<!doctype html>
<!--[if !IE]>
<html class="no-js non-ie" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]>
<html class="no-js ie7" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]>
<html class="no-js ie8" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9 ]>
<html class="no-js ie9" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta name="google-site-verification" content="stqLwBbSG6V5WR8cevnBmpTIJjYucOs4vf2NhA1diQM" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://ntk.kz/xmlrpc.php">
<link href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,600&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<title>Весь мир празднует Международный день солидарности молодежи - НТК</title>

<!-- This site is optimized with the Yoast SEO plugin v3.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://ntk.kz/ves-mir-prazdnuet-mezhdunarodnyj-den-solidarnosti-molodezhi/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Весь мир празднует Международный день солидарности молодежи - НТК" />
<meta property="og:description" content="24 апреля во всем мире отмечают день солидарности молодежи. К категории молодежи относят возрастную группу от 14 до 29 лет, и она составляет почти 30% всего населения страны. Легко ли быть молодым в Казахстане &#8212; смотрите в нашем сюжете." />
<meta property="og:url" content="http://ntk.kz/ves-mir-prazdnuet-mezhdunarodnyj-den-solidarnosti-molodezhi/" />
<meta property="og:site_name" content="НТК" />
<meta property="article:section" content="Новостная лента" />
<meta property="article:published_time" content="2017-04-24T17:45:20+00:00" />
<meta property="og:image" content="http://ntk.kz/wp-content/uploads/2016/11/ревю-1920-рус-1.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="24 апреля во всем мире отмечают день солидарности молодежи. К категории молодежи относят возрастную группу от 14 до 29 лет, и она составляет почти 30% всего населения страны. Легко ли быть молодым в Казахстане &#8212; смотрите в нашем сюжете." />
<meta name="twitter:title" content="Весь мир празднует Международный день солидарности молодежи - НТК" />
<meta name="twitter:image" content="http://ntk.kz/wp-content/uploads/2016/11/ревю-1920-рус-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="НТК &raquo; Лента" href="http://ntk.kz/feed/" />
<link rel="alternate" type="application/rss+xml" title="НТК &raquo; Лента комментариев" href="http://ntk.kz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="НТК &raquo; Лента комментариев к &laquo;Весь мир празднует Международный день солидарности молодежи&raquo;" href="http://ntk.kz/ves-mir-prazdnuet-mezhdunarodnyj-den-solidarnosti-molodezhi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/ntk.kz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.8"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://ntk.kz/wp-includes/css/dashicons.min.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://ntk.kz/wp-includes/css/jquery-ui-dialog.min.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A%2C300%2C400%2C700&#038;ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ntk.kz/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='newscodes-css'  href='http://ntk.kz/wp-content/plugins/newscodes/lib/css/newscodes.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='newscodes-default-styles-css'  href='http://ntk.kz/wp-content/plugins/newscodes/lib/css/newscodes-styles.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='newscodes-570deff73a000-css'  href='http://ntk.kz/wp-content/uploads/nc-pevu-570deff73a000.css?ver=570deff73a000' type='text/css' media='all' />
<link rel='stylesheet' id='newscodes-570df290ab941-css'  href='http://ntk.kz/wp-content/uploads/nc-new-570df290ab941.css?ver=570df290ab941' type='text/css' media='all' />
<link rel='stylesheet' id='newscodes-font-0-css'  href='http://ntk.kz/wp-content/plugins/newscodes/lib/fonts/opensans/style.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='newscodes-font-1-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A100%2C200%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C700%2C700italic%2C800&#038;subset=all&#038;ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='newscodes-font-2-css'  href='http://fonts.googleapis.com/css?family=Crushed%3A100%2C200%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C700%2C700italic%2C800&#038;subset=all&#038;ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='newscodes-font-3-css'  href='http://fonts.googleapis.com/css?family=Annie+Use+Your+Telescope%3A100%2C200%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C700%2C700italic%2C800&#038;subset=all&#038;ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='newscodes-font-4-css'  href='http://fonts.googleapis.com/css?family=PT+Serif%3A100%2C200%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C700%2C700italic%2C800&#038;subset=all&#038;ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='newscodes-font-5-css'  href='http://ntk.kz/wp-content/plugins/newscodes/lib/fonts/ptsans/style.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='newscodes-font-6-css'  href='http://ntk.kz/wp-content/plugins/newscodes/lib/fonts/lato/style.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='newscodes-font-7-css'  href='http://ntk.kz/wp-content/plugins/newscodes/lib/fonts/raleway/style.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='newscodes-font-8-css'  href='http://ntk.kz/wp-content/plugins/newscodes/lib/fonts/ubuntu/style.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://ntk.kz/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='sparkling-bootstrap-css'  href='http://ntk.kz/wp-content/themes/ntk/inc/css/bootstrap.min.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='sparkling-icons-css'  href='http://ntk.kz/wp-content/themes/ntk/inc/css/font-awesome.min.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='sparkling-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C600%2C700%7CRoboto+Slab%3A400%2C300%2C700&#038;ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='sparkling-style-css'  href='http://ntk.kz/wp-content/themes/ntk/style.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//ntk.kz/wp-content/uploads/js_composer/custom.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='http://ntk.kz/wp-content/plugins/UberMenu.WordPress.Mega.Menu.Plugin.v3.0.5/pro/assets/css/ubermenu.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-black-white-2-css'  href='http://ntk.kz/wp-content/plugins/UberMenu.WordPress.Mega.Menu.Plugin.v3.0.5/assets/css/skins/blackwhite2.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='http://ntk.kz/wp-content/plugins/UberMenu.WordPress.Mega.Menu.Plugin.v3.0.5/assets/css/fontawesome/css/font-awesome.min.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='igallery_css-css'  href='http://ntk.kz/wp-content/plugins/sk_igallery/css/igallery.css?ver=4.5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://ntk.kz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ntk.kz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ntk.kz/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://ntk.kz/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://ntk.kz/wp-content/themes/ntk/inc/js/modernizr.min.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://ntk.kz/wp-content/themes/ntk/inc/js/bootstrap.min.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://ntk.kz/wp-content/themes/ntk/inc/js/moment.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://ntk.kz/wp-content/themes/ntk/inc/js/functions.min.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://ntk.kz/wp-content/plugins/sk_igallery/com/sakurapixel/js/tween/CSSPlugin.min.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://ntk.kz/wp-content/plugins/sk_igallery/com/sakurapixel/js/tween/easing/EasePack.min.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://ntk.kz/wp-content/plugins/sk_igallery/com/sakurapixel/js/tween/TweenMax.min.js?ver=4.5.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IGALLERY_DTA_FRONT = {"IMAGES_URL":"http:\/\/ntk.kz\/wp-content\/plugins\/sk_igallery\/images","BTN_COLOR_OFF":"7b7b7b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ntk.kz/wp-content/plugins/sk_igallery/js/igallery.js?ver=4.5.8'></script>
<link rel='https://api.w.org/' href='http://ntk.kz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ntk.kz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ntk.kz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.8" />
<link rel='shortlink' href='http://ntk.kz/?p=14028' />
<link rel="alternate" type="application/json+oembed" href="http://ntk.kz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fntk.kz%2Fves-mir-prazdnuet-mezhdunarodnyj-den-solidarnosti-molodezhi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ntk.kz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fntk.kz%2Fves-mir-prazdnuet-mezhdunarodnyj-den-solidarnosti-molodezhi%2F&#038;format=xml" />
<style id="ubermenu-custom-generated-css">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</style>
<script type="text/javascript">
	function addHandler(object, event, handler) {
		if (typeof object.addEventListener != 'undefined') 
			object.addEventListener(event, handler, false);
		else
			if (typeof object.attachEvent != 'undefined')
				object.attachEvent('on' + event, handler);
			else 
				throw 'Incompatible browser';
	}
</script>
<style type="text/css">a, #infinite-handle span, #secondary .widget .post-content a {color:#830084}a:hover, a:active, #secondary .widget .post-content a:hover,
        .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce nav.woocommerce-pagination ul li a:hover,
        .woocommerce nav.woocommerce-pagination ul li span.current  {color: #770077;}.entry-content {font-family: Open Sans; font-size:; font-weight: ; color:;}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://ntk.kz/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://ntk.kz/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://ntk.kz/wp-content/uploads/2016/04/logoNTK3-45x45.png" sizes="32x32" />
<link rel="icon" href="http://ntk.kz/wp-content/uploads/2016/04/logoNTK3.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://ntk.kz/wp-content/uploads/2016/04/logoNTK3.png" />
<meta name="msapplication-TileImage" content="http://ntk.kz/wp-content/uploads/2016/04/logoNTK3.png" />
<style>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</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

    <script type="text/javascript">
    
        $(document).ready(function() {
         
              setInterval( function() {
              var seconds = new Date().getSeconds();
              var sdegree = seconds * 6;
              var srotate = "rotate(" + sdegree + "deg)";
              
              $("#sec").css({"-moz-transform" : srotate, "-webkit-transform" : srotate});
                  
              }, 1000 );
              
         
              setInterval( function() {
              var hours = new Date().getHours();
              var mins = new Date().getMinutes();
              var hdegree = hours * 30 + (mins / 2);
              var hrotate = "rotate(" + hdegree + "deg)";
              
              $("#hour").css({"-moz-transform" : hrotate, "-webkit-transform" : hrotate});
                  
              }, 1000 );
        
        
              setInterval( function() {
              var mins = new Date().getMinutes();
              var mdegree = mins * 6;
              var mrotate = "rotate(" + mdegree + "deg)";
              
              $("#min").css({"-moz-transform" : mrotate, "-webkit-transform" : mrotate});
                  
              }, 1000 );
         
        }); 
    
    </script>


</head>

<body class="single single-post postid-14028 single-format-standard wpb-js-composer js-comp-ver-4.12 vc_responsive responsive-menu-slide-left">
<a class="sr-only sr-only-focusable" href="#content">Skip to main content</a>
<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner" >
		<nav class="navbar navbar-default navbar-fixed-top" role="navigation">
											         <div id="logo">
								<a href="http://ntk.kz/"><img src="http://ntk.kz/wp-content/uploads/2016/07/lohgo-chanel.png"  height="108" width="108" alt="НТК"/></a>
							
<div class="chasy">

	
<ul id="clock">
        <li id="sec"></li>
        <li id="hour"></li>
        <li id="min"></li>
</ul>

		


					
					
				
				
	</div>
							
							</div><!-- end of #logo -->

							
			
				<div class="row">
					<div class="site-navigation-inner col-md-12">
					

							
						<div class="navbar-header">
							

							

							
							
						</div>
						<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-black-white-2 ubermenu-loc-primary" data-ubermenu-target="ubermenu-main-87-primary"><i class="fa fa-bars"></i>Меню</a><nav id="ubermenu-main-87-primary" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-87 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-black-white-2 ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-sub-indicators"><ul id="ubermenu-nav-main-87-primary" class="ubermenu-nav"><li id="menu-item-766" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-766 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="http://ntk.kz/" tabindex="0"><i class="ubermenu-icon fa fa-home"></i></a></li><li id="menu-item-3729" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-3729 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">РЕВЮ</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-3729 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-1226" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1226 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://ntk.kz/revue_ru/"><span class="ubermenu-target-title ubermenu-target-text">На русском</span></a></li><li id="menu-item-1227" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1227 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/revue_kz/"><span class="ubermenu-target-title ubermenu-target-text">На казахском</span></a></li><li id="menu-item-1225" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1225 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://ntk.kz/komanda-revyu/"><span class="ubermenu-target-title ubermenu-target-text">Команда РЕВЮ</span></a></li></ul></li><li id="menu-item-927" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-927 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Наш эфир</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-927 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><!-- begin Tabs: [Tabs] 1147 --><li id="menu-item-1147" class="ubermenu-tabs menu-item-1147 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default"><ul class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-1147 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group" ><li id="menu-item-1148" class="ubermenu-tab ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-1148 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://ntk.kz/programmy/"><span class="ubermenu-target-title ubermenu-target-text">Программы</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-1148 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[1149] count[6] --><li class=" ubermenu-autocolumn menu-item-1149-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1149-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-1149-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-1149-post-13999" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1149 ubermenu-item-1149-post-13999 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/bitva-ekstrasensov-17-sezon/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2017/04/17.jpg" width="380" height="560" alt="17"  /><span class="ubermenu-target-title ubermenu-target-text">Битва экстрасенсов: 17 сезон</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-1149-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1149-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-1149-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-1149-post-13630" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1149 ubermenu-item-1149-post-13630 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/zhuldyzdar-sherui-3/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2017/04/Жулдыздар.jpg" width="442" height="588" alt="Жулдыздар"  /><span class="ubermenu-target-title ubermenu-target-text">Жұлдыздар шеруі</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-1149-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1149-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-1149-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-1149-post-4381" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1149 ubermenu-item-1149-post-4381 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/bitva-ekstrasensov-16-sezon/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2017/03/2BI16.jpg" width="442" height="588" alt="2BI16"  /><span class="ubermenu-target-title ubermenu-target-text">Битва экстрасенсов: 16 сезон</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-1149-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1149-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-1149-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-1149-post-13018" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1149 ubermenu-item-1149-post-13018 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/no-comments/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2017/02/No-coments.jpg" width="442" height="588" alt="No-coments"  /><span class="ubermenu-target-title ubermenu-target-text">No comments</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-1149-col-4 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1149-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-1149-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-1149-post-11929" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1149 ubermenu-item-1149-post-11929 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/ala-karga-2/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2017/02/Ала-карга.jpg" width="442" height="588" alt="Ала карга"  /><span class="ubermenu-target-title ubermenu-target-text">Ала қарға</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-1149-col-5 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1149-col-5"><ul class="ubermenu-submenu ubermenu-submenu-id-1149-col-5 ubermenu-submenu-type-stack" ><li id="menu-item-1149-post-10434" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1149 ubermenu-item-1149-post-10434 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/instatv-kz/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2017/01/ИнстаТВ-по-будням-1.jpg" width="442" height="588" alt="ИнстаТВ по будням"  /><span class="ubermenu-target-title ubermenu-target-text">INSTATV.KZ</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[1149] --></ul></li><li id="menu-item-1150" class="ubermenu-tab ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-1150 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://ntk.kz/serialy/"><span class="ubermenu-target-title ubermenu-target-text">Сериалы</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-1150 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[1151] count[6] --><li class=" ubermenu-autocolumn menu-item-1151-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1151-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-1151-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-1151-post-11682" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1151 ubermenu-item-1151-post-11682 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/ostrov/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2017/02/Остров-1.jpg" width="442" height="588" alt="Остров (1)"  /><span class="ubermenu-target-title ubermenu-target-text">ОСТРОВ</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-1151-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1151-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-1151-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-1151-post-1930" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1151 ubermenu-item-1151-post-1930 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/kazakpyz-goy/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2016/05/казпыз-гой.jpg" width="442" height="588" alt="казпыз гой"  /><span class="ubermenu-target-title ubermenu-target-text">Қазақпыз ғой</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-1151-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1151-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-1151-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-1151-post-1111" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1151 ubermenu-item-1151-post-1111 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/interny/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2016/04/Interny.jpg" width="442" height="588" alt="Interny"  /><span class="ubermenu-target-title ubermenu-target-text">Интерны</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-1151-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1151-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-1151-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-1151-post-1907" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1151 ubermenu-item-1151-post-1907 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/patrul/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2016/05/Патруль-2.jpg" width="442" height="588" alt="Патруль"  /><span class="ubermenu-target-title ubermenu-target-text">Патруль</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-1151-col-4 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1151-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-1151-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-1151-post-1920" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1151 ubermenu-item-1151-post-1920 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/adality/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2016/05/Адалиты.jpg" width="442" height="588" alt="Адалиты"  /><span class="ubermenu-target-title ubermenu-target-text">Адалиты</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-1151-col-5 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1151-col-5"><ul class="ubermenu-submenu ubermenu-submenu-id-1151-col-5 ubermenu-submenu-type-stack" ><li id="menu-item-1151-post-2120" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1151 ubermenu-item-1151-post-2120 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/aizhan/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2016/04/Ayzhan.jpg" width="442" height="588" alt="Ayzhan"  /><span class="ubermenu-target-title ubermenu-target-text">Айжан</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[1151] --></ul></li><li id="menu-item-1152" class="ubermenu-tab ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-1152 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://ntk.kz/filmy/"><span class="ubermenu-target-title ubermenu-target-text">Фильмы</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-1152 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[1153] count[6] --><li class=" ubermenu-autocolumn menu-item-1153-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1153-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-1153-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-1153-post-13921" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1153 ubermenu-item-1153-post-13921 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/nechto/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2017/04/нечто.jpg" width="442" height="588" alt="нечто"  /><span class="ubermenu-target-title ubermenu-target-text">Нечто</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-1153-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1153-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-1153-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-1153-post-13932" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1153 ubermenu-item-1153-post-13932 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/glaza-zmei/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2017/04/глазазмеи.jpg" width="442" height="588" alt="глазазмеи"  /><span class="ubermenu-target-title ubermenu-target-text">Глаза змеи</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-1153-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1153-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-1153-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-1153-post-13936" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1153 ubermenu-item-1153-post-13936 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/rokki-2-2/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2017/04/рокки2.jpg" width="442" height="588" alt="рокки2"  /><span class="ubermenu-target-title ubermenu-target-text">Рокки 2</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-1153-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1153-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-1153-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-1153-post-13940" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1153 ubermenu-item-1153-post-13940 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/skorost-2-kontrol-nad-kruizom/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2017/04/скорость2.jpg" width="442" height="588" alt="скорость2"  /><span class="ubermenu-target-title ubermenu-target-text">Скорость 2: Контроль над круизом</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-1153-col-4 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1153-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-1153-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-1153-post-13944" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1153 ubermenu-item-1153-post-13944 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/neuderzhimye-2-2/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2017/04/неудержимые2.jpg" width="442" height="588" alt="неудержимые2"  /><span class="ubermenu-target-title ubermenu-target-text">Неудержимые 2</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-1153-col-5 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1153-col-5"><ul class="ubermenu-submenu ubermenu-submenu-id-1153-col-5 ubermenu-submenu-type-stack" ><li id="menu-item-1153-post-983" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1153 ubermenu-item-1153-post-983 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/odinokij-rejndzher/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2016/04/reindzher-e1460113971673.jpg" width="250" height="333" alt="reindzher"  /><span class="ubermenu-target-title ubermenu-target-text">Одинокий рейнджер</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[1153] --></ul></li><li id="menu-item-1154" class="ubermenu-tab ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-1154 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://ntk.kz/animaciya/"><span class="ubermenu-target-title ubermenu-target-text">Анимация</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-1154 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[1155] count[5] --><li class=" ubermenu-autocolumn menu-item-1155-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1155-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-1155-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-1155-post-13948" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1155 ubermenu-item-1155-post-13948 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/madagaskar-3/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2017/04/мадагаскар3.jpg" width="442" height="588" alt="мадагаскар3"  /><span class="ubermenu-target-title ubermenu-target-text">Мадагаскар 3</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-1155-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1155-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-1155-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-1155-post-1028" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1155 ubermenu-item-1155-post-1028 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/gubka-bob/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2016/04/Gubka-bob.jpg" width="442" height="588" alt="Gubka-bob"  /><span class="ubermenu-target-title ubermenu-target-text">Губка Боб: квадратные штаны</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-1155-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1155-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-1155-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-1155-post-5686" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1155 ubermenu-item-1155-post-5686 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/sofiya-prekrasnaya/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2016/09/София-Прекрасная.jpg" width="442" height="588" alt="sofiya-prekrasnaya"  /><span class="ubermenu-target-title ubermenu-target-text">София Прекрасная</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-1155-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1155-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-1155-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-1155-post-1954" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1155 ubermenu-item-1155-post-1954 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/dzheki_chan/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2016/05/Джеки-чан.jpg" width="442" height="588" alt="Джеки чан"  /><span class="ubermenu-target-title ubermenu-target-text">Джеки Чанның оқиғасы</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-1155-col-4 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1155-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-1155-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-1155-post-1014" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1155 ubermenu-item-1155-post-1014 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/masha-i-medved/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2016/04/Masha-i-medved.jpg" width="442" height="588" alt="Masha-i-medved"  /><span class="ubermenu-target-title ubermenu-target-text">Маша и медведь</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[1155] --></ul></li></ul></li><!-- end Tabs: [Tabs] 1147 --></ul></li><li id="menu-item-1473" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1473 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://ntk.kz/tv-programma/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">ТВ Программа</span></a></li><li id="menu-item-1355" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1355 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://ntk.kz/video-ntk/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Видео НТК</span></a></li><li id="menu-item-3180" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-3180 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://ntk.kz/attention/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Объявления</span></a></li><li id="menu-item-1159" class="socOne ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1159 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="https://www.facebook.com/NTKchannel" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text"><i class="fa fa-facebook-official" aria-hidden="true"></i></span></a></li><li id="menu-item-1160" class="socOne ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1160 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="https://www.instagram.com/ntk_channel/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text"><i class="fa fa-instagram" aria-hidden="true"></i></span></a></li><li id="menu-item-1161" class="socOne ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1161 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="https://www.youtube.com/user/revuentk" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text"><i class="fa fa-youtube" aria-hidden="true"></i></span></a></li><li id="menu-item-1162" class="socOne ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1162 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="https://vk.com/ntkchannel" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text"><i class="fa fa-vk" aria-hidden="true"></i></span></a></li><li id="menu-item-1163" class="poisk ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-1163 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-right ubermenu-has-submenu-drop ubermenu-has-submenu-flyout ubermenu-submenu-rtl ubermenu-submenu-reverse" ><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-noindicator ubermenu-item-notext" tabindex="0"><i class="ubermenu-icon fa fa-search"></i></span><ul class="ubermenu-submenu ubermenu-submenu-id-1163 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-right_edge_item" ><li id="menu-item-1164" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1164 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">	<!-- UberMenu Search Bar -->
	<div class="ubermenu-search">
		<form role="search" method="get" class="ubermenu-searchform" action="http://ntk.kz/">
			<input type="text" placeholder="Поиск по сайту..." value="" name="s" class="ubermenu-search-input" />
			<input type="submit" class="ubermenu-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .ubermenu-search -->
	</div></li></ul></li><li id="menu-item-1615-ru" class="lang-item lang-item-125 lang-item-ru lang-item-first current-lang ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1615-ru ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://ntk.kz/ves-mir-prazdnuet-mezhdunarodnyj-den-solidarnosti-molodezhi/" tabindex="0" hreflang="ru-RU" lang="ru-RU"><span class="ubermenu-target-title ubermenu-target-text">Рус</span></a></li><li id="menu-item-1615-kz" class="lang-item lang-item-129 lang-item-kz no-translation ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1615-kz ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://ntk.kz/kz/" tabindex="0" hreflang="kz-KZ" lang="kz-KZ"><span class="ubermenu-target-title ubermenu-target-text">Қаз</span></a></li></ul></nav>						
						
					</div>
					
					</div>
				
				<div class="brNews">

<strong class="breakingnews-heading"><i class="fa fa-bookmark-o"></i> НОВОСТИ</strong>



	





	<div class="br02">
	<marquee onMouseOver="this.stop()" onMouseOut="this.start()">
 
 
<span style="padding:0px 10px;color: #000000; font-size: 17px;">24/Апрель/2017</span> > <span style="padding:0px 10px;    font-size: 16px;"> <a href="http://ntk.kz/kazaxstanskie-selebriti-prinyali-uchastie-v-almaty-marafone/">«Казахстанские селебрити приняли участие в «Алматы Марафоне»</a></span>
 
 
<span style="padding:0px 10px;color: #000000; font-size: 17px;">24/Апрель/2017</span> > <span style="padding:0px 10px;    font-size: 16px;"> <a href="http://ntk.kz/ves-mir-prazdnuet-mezhdunarodnyj-den-solidarnosti-molodezhi/">Весь мир празднует Международный день солидарности молодежи</a></span>
 
 
<span style="padding:0px 10px;color: #000000; font-size: 17px;">24/Апрель/2017</span> > <span style="padding:0px 10px;    font-size: 16px;"> <a href="http://ntk.kz/dmitrij-malikov-rasskazal-kak-priuchit-detej-k-klassicheskoj-muzyke/">Дмитрий Маликов рассказал, как приучить детей к классической музыке</a></span>
 
 
<span style="padding:0px 10px;color: #000000; font-size: 17px;">24/Апрель/2017</span> > <span style="padding:0px 10px;    font-size: 16px;"> <a href="http://ntk.kz/v-londone-startoval-vsemirno-izvestnyj-marafon/">В Лондоне стартовал всемирно известный марафон</a></span>
 
 
<span style="padding:0px 10px;color: #000000; font-size: 17px;">21/Апрель/2017</span> > <span style="padding:0px 10px;    font-size: 16px;"> <a href="http://ntk.kz/eksklyuziv-revyu-iz-ssha-mozhno-li-iz-mestnoj-edy-prigotovit-beshbarmak/">ЭКСКЛЮЗИВ «Ревю» ИЗ США! Можно ли из местной еды приготовить бешбармак?</a></span>
 
 
<span style="padding:0px 10px;color: #000000; font-size: 17px;">21/Апрель/2017</span> > <span style="padding:0px 10px;    font-size: 16px;"> <a href="http://ntk.kz/baraxolka-style-kak-na-nedele-mody-v-almaty-okazalas-kitajskaya-sumka-2/">Барахолка-style! Как на неделе моды в Алматы оказалась китайская сумка?</a></span>
 
 
<span style="padding:0px 10px;color: #000000; font-size: 17px;">21/Апрель/2017</span> > <span style="padding:0px 10px;    font-size: 16px;"> <a href="http://ntk.kz/vmesto-podiuma-konki-i-klyushki-pochemu-devushki-idut-v-xokkej-2/">Вместо подиума — коньки и клюшки!  Почему девушки идут в хоккей?</a></span>
 
 
<span style="padding:0px 10px;color: #000000; font-size: 17px;">21/Апрель/2017</span> > <span style="padding:0px 10px;    font-size: 16px;"> <a href="http://ntk.kz/v-almaty-nagradili-avtorov-luchshix-rabot-v-zhanre-socialnoj-fotografii/">В Алматы наградили авторов лучших работ в жанре социальной фотографии</a></span>
 
 
<span style="padding:0px 10px;color: #000000; font-size: 17px;">21/Апрель/2017</span> > <span style="padding:0px 10px;    font-size: 16px;"> <a href="http://ntk.kz/v-ramkax-proekta-oj-vsyo-poexali-vy-uznaete-mozhno-li-iz-mestnoj-edy-prigotovit-beshbarmak/">В рамках проекта «Ой, всё, поехали» вы узнаете, можно ли из местной еды приготовить бешбармак?</a></span>
 
 
<span style="padding:0px 10px;color: #000000; font-size: 17px;">21/Апрель/2017</span> > <span style="padding:0px 10px;    font-size: 16px;"> <a href="http://ntk.kz/baraxolka-style-kak-na-nedele-mody-v-almaty-okazalas-kitajskaya-sumka/">Барахолка-style! Как на неделе моды в Алматы оказалась китайская сумка?</a></span>
 
</marquee>
	</div>
	
	</div> 
					
					
				</div>
			
		</nav><!-- .site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

		<div class="top-section">
								</div>

		<div class="container main-content-area">
            			<div class="row side-pull-left">
				<div class="main-content-inner col-sm-12 col-md-8">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-14028" class="post-14028 post type-post status-publish format-standard hentry category-news">
		<div class="post-inner-content">
		<header class="entry-header page-header">

			<h1 class="entry-title ">Весь мир празднует Международный день солидарности молодежи</h1>

			<div class="entry-meta">
				<span class="posted-on"><i class="fa fa-calendar"></i> <a href="http://ntk.kz/ves-mir-prazdnuet-mezhdunarodnyj-den-solidarnosti-molodezhi/" rel="bookmark"><time class="entry-date published" datetime="2017-04-24T17:45:20+00:00">24.04.2017</time></a></span><span class="byline"> <i class="fa fa-user"></i> <span class="author vcard"><a class="url fn n" href="http://ntk.kz/author/ntk/">ntk</a></span></span>
								<span class="cat-links"><i class="fa fa-folder-open-o"></i>
					 <a href="http://ntk.kz/category/news/" rel="category tag">Новостная лента</a>				</span>
								
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->

		<div class="entry-content">
			<p>24 апреля во всем мире отмечают день солидарности молодежи. К категории молодежи относят возрастную группу от 14 до 29 лет, и она составляет почти 30% всего населения страны. Легко ли быть молодым в Казахстане &#8212; смотрите в нашем сюжете.</p>
<p><img class="alignleft size-full wp-image-7677" src="http://ntk.kz/wp-content/uploads/2016/11/ревю-1920-рус-1.jpg" alt="revyu-1925-rus" width="1920" height="1080" /></p>
					</div><!-- .entry-content -->

		<footer class="entry-meta">

	    	
		</footer><!-- .entry-meta -->
	</div>

	
</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ves-mir-prazdnuet-mezhdunarodnyj-den-solidarnosti-molodezhi/#respond" style="display:none;">Отменить ответ</a></small></h3>				<form action="http://ntk.kz/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Оповестить меня об ответе на комментарий по  e-mail</label>
			</p><p class="comment-form-author"><label for="author">Имя</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='14028' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><noscript><strong><u><font color="red" size="5">To leave a comment please enable JavaScript in your browser settings!</font></u></strong></noscript>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->                        
					<script type="text/javascript" src="/player/swfobject.js"></script>
					<script type="text/javascript">
						document.addEventListener("DOMContentLoaded", insertNTKPlayer );
						function insertNTKPlayer()
							{
								var PlayerFlashvars =
									{
										"st": "xVNRnBe1gj2kMambMs2f0YEwJS7LOS7VcHcdJsIftamr0GpfpC6vpXyRnBwYu=UftGALOj6QxamfnoydMQmhMamLnBl1PHELOHc5OscVcszRuQZLtob1tRydpTmZtB86cH3wcYAwcs35JkpQxamfnoydnX=YnslGO8h5uXZCcENPx=17c=y7uoJfnQWTxEpsmyJDn1ubJlyT38lszH=zSLlpPSgDgCN5tQJLpGgkOkgk0CAkuB1igj2ktamrGQWDzG11MkgDgR=luXUkOkNdtow1gk5ktSg9gapZpXyfgk5kpaJjzBe1gj2V0CNYzo=DpSg9gR=luXUk0CNjtamVtXhZpX8kOjEDgaN1tX6hpXyVMoyjgj2e0CNVpBefzBm1Mkg9gjEk0CNDzBwagj2kMa8k0CNdtQm1MoNazo6DtQgkOkg5gk5kzowLMRevpayDtCg9xVNZzo6dgj2kckN60CNlMRe5MR6LpBJLgj2ktamr0Rb9gk5kzowLMRe2nBm1tQp1Mkg9cS5kzowLMRefuGm2pB1anT3kOj350CNkpoJftX6Vgj2kpRpRpRpRgk5kMQmhpoyonBm1tVg9gjAk0CNYuTN1zBLkOjEDgRJftamVtoeYgj2kMXehxSeYuX650TmZtByvMXehxSeDnBw10TmZtByvzBeD0TpftTybpSeotoekzGNDnBw10XpltX5DMaydGoeZtR8k0CNlMRe5MR6LpBJLGoeZtRDkOkN2uTm5OkUfuQuQ0RwLnVwrxkgDgRJduTNDzRujtoefMkg9gjWUcCgDgRJduTNDGQJLtQAkOaDktB=Vpo1dMR1anT3kOjE50CNYzo=DpSg9cS7lvS5kzowLMRevuX1bpy65tX=wgjZ4gRlhMRuZtaNZpohLgj2ecC5kMoJhtX8kOjEdJGLDgRJduTNDGQpftTybpSg9xVNbzGNanBwDpBpLgj2l0CNbzGNanBwVnBu2uCg9cHADgR1jto7kOkgegk5kMoJhtX8kOjEdJGLDgRJduTNDGoeZtR8kOaDktB=Vpo1dtXyRuCg9JS5ktB=Vpo1dMR1anT3kOjE50CN2gj2lvS5kzowLMRevuR6DzR=VtX1dpSg9xVN2gj2l0CNbzGNanBwVnBu2uCg9cHW60CNjtamVt=6RuBeDgjZ4gRlhMRuZtaNZpohLgj2ecC5knBJftkg9gjgk0CNYzo=DpSg9cS7lvS5kzowLMRevuX1bpy6htX5kOaDktB=Vpo1dtXyRuCg9JS5ktB=Vpo1dMR1anT3kOjE50CNYzo=DpSg9cS7lvS5kzowLMRevMXehxSg9xVN1pRzkOkgegk5ktB=Vpo1dtXyRuCg9JS5ktB=Vpo1dMR1anT3kOjE50CNYzo=DpSg9cS7lvS5kzowLMRevMaydgjZ4gRJftX6Vgj2kpRpRpRpRgk5knX1ipSg9gjEkvS5kpXykuBMkOkgegaLF"
									};
								var PlayerParams =
									{
										wmode: "transparent",
										bgcolor: "transparent",
										allowFullScreen: "true",
										allowScriptAccess: "always",
										id: "ntk_player_box"
									};
								var ClientIP = "54.224.77.253";
								var html = '<div id="ntk_player_box" style="width:640px; height:360px;"></div>';
								$("#ntk_player").attr("style", "").attr("maxwidth", 750).attr("maxheight", 421).html( html);
								
								el = document.getElementById("ntk_player_box");
								new swfobject.embedSWF("/player/uppod-1.9.9.1.osmf.hls.ntk.swf", "ntk_player_box", el.clientWidth, el.clientHeight, "10.0.0.0", false, PlayerFlashvars, PlayerParams);
							}
						
						$( window ).resize( function() { setNTKPlayerSize();} );
						function setNTKPlayerSize(){
							$( "#ntk_player" ).each(function(){
								var swf = $(this).find("#ntk_player_box");
								if(swf.length > 0 ){
										var width = $(this).width();
										var maxWidth = $(this).attr("maxwidth");
										var maxHeight = $(this).attr("maxheight");
										if(width <= maxWidth){
											swf.width(width);
											swf.height((width / (maxWidth / maxHeight) ));
										}
										else if(width > maxWidth && swf.width() < maxWidth){
											swf.width(maxWidth);
											swf.height((maxWidth /  (maxWidth / maxHeight)));
										}
									}
							});
						}
					</script>

				
				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Навигация записей</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="http://ntk.kz/dmitrij-malikov-rasskazal-kak-priuchit-detej-k-klassicheskoj-muzyke/" rel="prev"><i class="fa fa-chevron-left"></i> Дмитрий Маликов рассказал, как приучить детей к классической музыке</a></div><div class="nav-next"><a href="http://ntk.kz/kazaxstanskie-selebriti-prinyali-uchastie-v-almaty-marafone/" rel="next">«Казахстанские селебрити приняли участие в «Алматы Марафоне» <i class="fa fa-chevron-right"></i></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
		
		</main><!-- #main -->
	</div><!-- #primary -->
</div>
	<div id="secondary" class="widget-area col-sm-12 col-md-4" role="complementary">
		
		<div class="well">
						<aside id="text-5" class="widget widget_text">			<div class="textwidget"><div class="textOne" style=" border-bottom:1px solid #DADADA;     padding-bottom: 10px;">
<h2>АРХИВ</h2>
<h1>ЛУЧШЕЕ</h1>
</div></div>
		</aside><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
    padding: 5px 15px  !important;
    background: #f0f0f0  !important;
    list-style: none  !important;

}
.rpwe-block li: hover{
    background: #830084  !important;
   }

.rpwe-block a{
display: inline !important;
text-decoration: none;
}
.rpwe-block a:hover{
    text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 16px !important;
line-height: 1.5em;
}

.rpwe-block h3{
    z-index: 10;
    position: relative;
}



.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 17px;

}

.rpwe-time {
    color: #830084;
    font-size: 13px;
}


.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

#rpwe_widget-3 .rpwe-clearfix:after{
width: 100%;
    background: #830084;
    left: 0;
    width: 4px;
    position: absolute;
    height: 100%;
    top: 0;
    z-index: 3;
    display: block !important;
  -webkit-transition: all .3s;
     -moz-transition: all .3s;
     -o-transition: all .3s;
     transition: all .3s ;
}
#rpwe_widget-3 .rpwe-clearfix:hover:after{
width: 100%;
}
#rpwe_widget-3 .rpwe-clearfix:hover .rpwe-title a{
color: #fff !important;
}
#rpwe_widget-3 .rpwe-clearfix.rpwe-title{
 z-index: 4;
}
#rpwe_widget-3 .rpwe-clearfix:hover .rpwe-time{
 z-index: 4;
    color: #fff !important;
    position: relative;
}



.rpwe-clearfix{
zoom: 1;
}
#rpwe_widget-3 .rpwe-clearfix{
position: relative;
}
</style><aside id="rpwe_widget-3" class="widget rpwe_widget recent-posts-extended"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://ntk.kz/eksklyuziv-revyu-iz-ssha-mozhno-li-iz-mestnoj-edy-prigotovit-beshbarmak/" title="Ссылка на ЭКСКЛЮЗИВ «Ревю» ИЗ США! Можно ли из местной еды приготовить бешбармак?" rel="bookmark">ЭКСКЛЮЗИВ «Ревю» ИЗ США! Можно ли из местной еды приготовить бешбармак?</a></h3><time class="rpwe-time published" datetime="2017-04-21T18:55:56+00:00">21.04.2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://ntk.kz/baraxolka-style-kak-na-nedele-mody-v-almaty-okazalas-kitajskaya-sumka-2/" title="Ссылка на Барахолка-style! Как на неделе моды в Алматы оказалась китайская сумка?" rel="bookmark">Барахолка-style! Как на неделе моды в Алматы оказалась китайская сумка?</a></h3><time class="rpwe-time published" datetime="2017-04-21T18:50:49+00:00">21.04.2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://ntk.kz/vmesto-podiuma-konki-i-klyushki-pochemu-devushki-idut-v-xokkej-2/" title="Ссылка на Вместо подиума — коньки и клюшки!  Почему девушки идут в хоккей?" rel="bookmark">Вместо подиума — коньки и клюшки!  Почему девушки идут в хоккей?</a></h3><time class="rpwe-time published" datetime="2017-04-21T18:45:27+00:00">21.04.2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://ntk.kz/v-almaty-nagradili-avtorov-luchshix-rabot-v-zhanre-socialnoj-fotografii/" title="Ссылка на В Алматы наградили авторов лучших работ в жанре социальной фотографии" rel="bookmark">В Алматы наградили авторов лучших работ в жанре социальной фотографии</a></h3><time class="rpwe-time published" datetime="2017-04-21T18:31:23+00:00">21.04.2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://ntk.kz/pomogi-no-ne-popadis-na-ulovku-kak-otlichit-moshennika-ot-mecenata/" title="Ссылка на Помоги, но не попадись на уловку! Как отличить мошенника от мецената?" rel="bookmark">Помоги, но не попадись на уловку! Как отличить мошенника от мецената?</a></h3><time class="rpwe-time published" datetime="2017-04-20T18:50:31+00:00">20.04.2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://ntk.kz/dizajner-zharkyn-bajmaxanov-vvodit-v-modu-namordniki/" title="Ссылка на Дизайнер Жаркын Баймаханов вводит в моду «намордники»" rel="bookmark">Дизайнер Жаркын Баймаханов вводит в моду «намордники»</a></h3><time class="rpwe-time published" datetime="2017-04-20T18:40:28+00:00">20.04.2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://ntk.kz/kazaxstancam-predlozhili-novyj-vid-vkusnogo-otpuska-chto-takoe-gastrotury-i-s-chem-ix-edyat/" title="Ссылка на Казахстанцам предложили новый вид вкусного отпуска! Что такое гастротуры и с чем их едят?" rel="bookmark">Казахстанцам предложили новый вид вкусного отпуска! Что такое гастротуры и с чем их едят?</a></h3><time class="rpwe-time published" datetime="2017-04-20T18:35:35+00:00">20.04.2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://ntk.kz/sozdateli-forsazha-prodolzhayut-gresti-dengi-lopatoj/" title="Ссылка на Создатели «Форсажа» продолжают грести деньги лопатой" rel="bookmark">Создатели «Форсажа» продолжают грести деньги лопатой</a></h3><time class="rpwe-time published" datetime="2017-04-20T18:30:11+00:00">20.04.2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://ntk.kz/kak-i-chem-pomoch-postradavshim-ot-pavodkov-v-kazaxstane/" title="Ссылка на Как и чем помочь пострадавшим от паводков в Казахстане?" rel="bookmark">Как и чем помочь пострадавшим от паводков в Казахстане?</a></h3><time class="rpwe-time published" datetime="2017-04-19T18:50:16+00:00">19.04.2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://ntk.kz/urbanisticheskij-shik-kak-odevatsya-delovym-devushkam-2/" title="Ссылка на Урбанистический шик. Как одеваться деловым девушкам?" rel="bookmark">Урбанистический шик. Как одеваться деловым девушкам?</a></h3><time class="rpwe-time published" datetime="2017-04-19T18:40:41+00:00">19.04.2017</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside>		</div>
		 
	</div><!-- #secondary -->
<input type="hidden" name="LKLPBZrhJLYA" id="LKLPBZrhJLYA" />
<script type="text/javascript">
function fDZNgdQ08ttpt() {
	var o=document.getElementById("LKLPBZrhJLYA");
	o.value="gaGGXR8CDZ03";
}
var bXZikiL9VIypY = document.getElementById("submit");
if (bXZikiL9VIypY) {
	var c8Zz6GLwK7pOI = document.getElementById("LKLPBZrhJLYA");
	var p6RPrFP2yondp = bXZikiL9VIypY.parentNode;
	p6RPrFP2yondp.appendChild(c8Zz6GLwK7pOI, bXZikiL9VIypY);
	addHandler(bXZikiL9VIypY, "mousedown", fDZNgdQ08ttpt);
	addHandler(bXZikiL9VIypY, "keypress", fDZNgdQ08ttpt);
}
</script>
		</div><!-- close .row -->
	</div><!-- close .container -->
</div><!-- close .site-content -->

	<div id="footer-area">
		<div class="container footer-inner">
			<div class="row">
				
	
	<div class="footer-widget-area">
				<div class="col-sm-4 footer-widget" role="complementary">
			<div id="text-2" class="widget widget_text">			<div class="textwidget"><p>«НТК» - это первый развлекательный канал с 21 часовым вещанием во всех городах и региональных центрах Республики Казахстан. Основой программной стратегии канала являются юмористические, развлекательные и познавательные передачи.</p>
<p></p>
<div class="in">
<a href="https://instagram.com/ntk_channel/" target="_blank"><img src="/wp-content/uploads/2016/04/instacanal.png" ><br />
	</a>
</div>
<p></p>
</div>
		</div>		</div><!-- .widget-area .first -->
		
				<div class="col-sm-4 footer-widget" role="complementary">
			<div id="text-3" class="widget widget_text">			<div class="textwidget"><ul>
<li><a href="/wp-content/uploads/2016/11/Презентация-НТК_СЕЗОН-2016-2017_fina.pdf" target="_blank">О канале</a></li>
<li><a href="/rukovodstvo-kanala/">Руководство канала</a></li>
<li><a href="/kontaktnaya-informaciya/">Контакты</a></li>
<li><a href="/reklama/">Реклама</a></li>
</ul></div>
		</div>		</div><!-- .widget-area .second -->
		
				<div class="col-sm-4 footer-widget" role="complementary">
			<div id="text-4" class="widget widget_text">			<div class="textwidget"><ul >
<li><a href="/obratnaya-svyaz/">Обратная связь</a></li>
<li><a href="/karera/">Карьера</a></li>
<li><a href="/attention/" >Объявления</a></li>
<li><a href="/fotoreportazhi/">Фоторепортажи</a></li>
</ul>

<div class="in2">
<a href="https://instagram.com/ntk_channel/" target="_blank"><img src="/wp-content/uploads/2016/04/instacanal.png" >
	</a>
</div>
</div>
		</div>		</div><!-- .widget-area .third -->
			</div>			</div>
		</div>
		

	
		<div class="insta">
	<div id="instagram-container">
	<div class="innerScrollArea">
		<ul id="instagram">
		</ul>
	</div>
    </div>
	</div>

		<footer id="colophon" class="site-footer" role="contentinfo">

			<div class="site-info container">
				<div class="row">
					<div class="col-xs-12 col-sm-10">
						<div class="copyright2">

	<div id="text-10" class="widget widget_text">			<div class="textwidget"><div class="logosfut">
					<img src="/wp-content/uploads/2016/04/logoNTK3.png" alt="НТК" style="    
    width: 110px;
    padding-bottom: 20px;
    padding-right: 12px;">
					</div>
<p style="color:#fff; flaat:left;">050013, Республика Казахстан, г. Алматы, пл. Республики,13<br>
					Тел.: +7 727 244 88 44  Факс: +7 727 244 88 43<br>
					Email: office@ntk.kz</p>
<p style="color:#000; flaat:left;">  © ТОО «Независимый Телевизионный Канал»<br>Использование материалов разрешено только при наличии активной ссылки на источник.</p></div>
		</div>

						</div>
					</div>
					<div class="col-xs-12 col-sm-2">
						<!-- ZERO.kz -->
						<span id="_zero_67791" class="site_counter">
						<noscript>
						<a href="http://zero.kz/?s=67791" target="_blank">
						<img src="http://c.zero.kz/z.png?u=67791" width="88" height="31" alt="ZERO.kz" />
						</a>
						</noscript>
						</span>

						<script type="text/javascript"><!--
						var _zero_kz_ = _zero_kz_ || [];
						_zero_kz_.push(["id", 67791]);
						_zero_kz_.push(["type", 1]);

						(function () {
							var a = document.getElementsByTagName("script")[0],
							s = document.createElement("script");
							s.type = "text/javascript";
							s.async = true;
							s.src = (document.location.protocol == "https:" ? "https:" : "http:")
							+ "//c.zero.kz/z.js";
							a.parentNode.insertBefore(s, a);
						})(); //-->
						</script>
						<!-- End ZERO.kz -->

						<!-- Yandex.Metrika informer -->
						<a href="https://metrika.yandex.ru/stat/?id=40516850&amp;from=informer"
						target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/40516850/1_1_FFFFFFFF_EFEFEFFF_0_pageviews"
						style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="40516850" data-lang="ru" /></a>
						<!-- /Yandex.Metrika informer -->
					</div>
				</div>
			
				<div class="row">
										<nav role="navigation" class="col-md-6">
											</nav>
					<div class="copyright col-md-6">
						sparkling						Тема от <a href="http://colorlib.com/" target="_blank">Colorlib</a>. Работает на <a href="http://wordpress.org/" target="_blank">WordPress</a>					</div>
				</div>

			</div><!-- .site-info -->
			<div class="scroll-to-top"><i class="fa fa-angle-up"></i></div><!-- .scroll-to-top -->
		</footer><!-- #colophon -->
	</div>
</div><!-- #page -->

  <script type="text/javascript">
    jQuery( document ).ready( function( $ ){
      if ( $( window ).width() >= 767 ){
        $( '.navbar-nav > li.menu-item > a' ).click( function(){
            if( $( this ).attr('target') !== '_blank' ){
                window.location = $( this ).attr( 'href' );
            }else{
                var win = window.open($( this ).attr( 'href' ), '_blank');
                win.focus();
            }
        });
      }
    });
  </script>
<button id="responsive-menu-button"
            class="responsive-menu-button  responsive-menu-boring"
            type="button"
            aria-label="Menu"><span class="responsive-menu-box"><span class="responsive-menu-inner"></span></span></button><div id="responsive-menu-container"
  class="
  slide-left  ">
  <div id="responsive-menu-wrapper">
    <ul id="responsive-menu" class=""><li id="responsive-menu-item-2610" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://ntk.kz/" class="responsive-menu-item-link">Главная</a></li><li id="responsive-menu-item-3734" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">РЕВЮ<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1 '><li id="responsive-menu-item-2612" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://ntk.kz/revue_ru/" class="responsive-menu-item-link">На Русском</a></li><li id="responsive-menu-item-3903" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://ntk.kz/revue_kz/" class="responsive-menu-item-link">На Казахском</a></li><li id="responsive-menu-item-3815" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://ntk.kz/komanda-revyu-m/" class="responsive-menu-item-link">Команда РЕВЮ</a></li></ul></li><li id="responsive-menu-item-2615" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">Наш эфир<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1 '><li id="responsive-menu-item-2616" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://ntk.kz/programmy/" class="responsive-menu-item-link">Программы</a></li><li id="responsive-menu-item-2617" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://ntk.kz/serialy/" class="responsive-menu-item-link">Сериалы</a></li><li id="responsive-menu-item-2618" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://ntk.kz/filmy/" class="responsive-menu-item-link">Фильмы</a></li><li id="responsive-menu-item-2619" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://ntk.kz/animaciya/" class="responsive-menu-item-link">Анимация</a></li></ul></li><li id="responsive-menu-item-2620" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://ntk.kz/tv-programma/" class="responsive-menu-item-link">ТВ Программа</a></li><li id="responsive-menu-item-2621" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://ntk.kz/video-ntk/" class="responsive-menu-item-link">Видео НТК</a></li><li id="responsive-menu-item-3751" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://ntk.kz/attention/" class="responsive-menu-item-link">Объявления</a></li><li id="responsive-menu-item-3620-ru" class="lang-item lang-item-125 lang-item-ru lang-item-first current-lang menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://ntk.kz/ves-mir-prazdnuet-mezhdunarodnyj-den-solidarnosti-molodezhi/" class="responsive-menu-item-link" hreflang="ru-RU" lang="ru-RU">Рус</a></li><li id="responsive-menu-item-3620-kz" class="lang-item lang-item-129 lang-item-kz no-translation menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://ntk.kz/kz/" class="responsive-menu-item-link" hreflang="kz-KZ" lang="kz-KZ">Қаз</a></li></ul>  </div>
</div>
<script type='text/javascript' src='http://ntk.kz/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ntk.kz/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ntk.kz/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ntk.kz/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ntk.kz/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ntk.kz/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ntk.kz/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ntk.kz/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ntk.kz/wp-includes/js/wpdialog.min.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://ntk.kz/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/ntk.kz\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442.","sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://ntk.kz/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nc = {"ajax":"http:\/\/ntk.kz\/wp-admin\/admin-ajax.php","instances":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://ntk.kz/wp-content/plugins/newscodes/lib/js/newscodes.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://ntk.kz/wp-content/themes/ntk/inc/js/skip-link-focus-fix.js?ver=20140222'></script>
<script type='text/javascript' src='http://ntk.kz/wp-includes/js/comment-reply.min.js?ver=4.5.8'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?sensor=false&#038;ver=4.5.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","responsive_breakpoint":"0","accessible":"on","retractor_display_strategy":"mobile"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ntk.kz/wp-content/plugins/UberMenu.WordPress.Mega.Menu.Plugin.v3.0.5/assets/js/ubermenu.min.js?ver=3.0.5'></script>
<script type='text/javascript' src='http://ntk.kz/wp-includes/js/wp-embed.min.js?ver=4.5.8'></script>
<script>jQuery(document).ready(function($){var ResponsiveMenu ={trigger: '#responsive-menu-button',animationSpeed: 500,breakpoint: 800,pushButton: 'off',animationType: 'slide',animationSide: 'left',pageWrapper: '',isOpen: false,triggerTypes: 'click',activeClass: 'is-active',container: '#responsive-menu-container',openClass: 'responsive-menu-open',accordion: 'off',activeArrow: '▲',inactiveArrow: '▼',wrapper: '#responsive-menu-wrapper',closeOnBodyClick: 'off',closeOnLinkClick: 'off',itemTriggerSubMenu: 'off',linkElement: '.responsive-menu-item-link',openMenu: function(){$(this.trigger).addClass(this.activeClass);$('html').addClass(this.openClass);$('.responsive-menu-button-icon-active').hide();$('.responsive-menu-button-icon-inactive').show();this.setWrapperTranslate();this.isOpen = true},closeMenu: function(){$(this.trigger).removeClass(this.activeClass);$('html').removeClass(this.openClass);$('.responsive-menu-button-icon-inactive').hide();$('.responsive-menu-button-icon-active').show();this.clearWrapperTranslate();this.isOpen = false},triggerMenu: function(){this.isOpen ? this.closeMenu() : this.openMenu()},triggerSubArrow: function(subarrow){var sub_menu = $(subarrow).parent().next('.responsive-menu-submenu');var self = this;if(this.accordion == 'on'){var top_siblings = sub_menu.parents('.responsive-menu-item-has-children').last().siblings('.responsive-menu-item-has-children');var first_siblings = sub_menu.parents('.responsive-menu-item-has-children').first().siblings('.responsive-menu-item-has-children');top_siblings.children('.responsive-menu-submenu').slideUp(200, 'linear').removeClass('responsive-menu-submenu-open');top_siblings.each(function(){$(this).find('.responsive-menu-subarrow').first().html(self.inactiveArrow)});first_siblings.children('.responsive-menu-submenu').slideUp(200, 'linear').removeClass('responsive-menu-submenu-open');first_siblings.each(function(){$(this).find('.responsive-menu-subarrow').first().html(self.inactiveArrow)})}if(sub_menu.hasClass('responsive-menu-submenu-open')){sub_menu.slideUp(200, 'linear').removeClass('responsive-menu-submenu-open');$(subarrow).html(this.inactiveArrow)}else{sub_menu.slideDown(200, 'linear').addClass('responsive-menu-submenu-open');$(subarrow).html(this.activeArrow)}},menuHeight: function(){return $(this.container).height()},menuWidth: function(){return $(this.container).width()},wrapperHeight: function(){return $(this.wrapper).height()},setWrapperTranslate: function(){switch(this.animationSide){case 'left':translate = 'translateX(' + this.menuWidth() + 'px)';break;case 'right':translate = 'translateX(-' + this.menuWidth() + 'px)';break;case 'top':translate = 'translateY(' + this.wrapperHeight() + 'px)';break;case 'bottom':translate = 'translateY(-' + this.menuHeight() + 'px)';break}if(this.animationType == 'push'){$(this.pageWrapper).css({'transform':translate});$('html, body').css('overflow-x', 'hidden')}if(this.pushButton == 'on'){$('#responsive-menu-button').css({'transform':translate})}},clearWrapperTranslate: function(){self = this;if(this.animationType == 'push'){$(this.pageWrapper).css({'transform':''});setTimeout(function(){$('html, body').css('overflow-x', '')}, self.animationSpeed)}if(this.pushButton == 'on'){$('#responsive-menu-button').css({'transform':''})}},init: function(){var self = this;$(this.trigger).on(this.triggerTypes, function(e){e.stopPropagation();self.triggerMenu()});$('.responsive-menu-subarrow').on('click', function(e){e.preventDefault();e.stopPropagation();self.triggerSubArrow(this)});$(window).resize(function(){if($(window).width() > self.breakpoint){if(self.isOpen){self.closeMenu()}}else{if($('.responsive-menu-open').length>0){self.setWrapperTranslate()}}});if(this.closeOnLinkClick == 'on'){$(this.linkElement).on('click', function(e){e.preventDefault();old_href = $(this).attr('href');if(self.isOpen){if($(e.target).closest('.responsive-menu-subarrow').length){return}self.closeMenu();setTimeout(function(){window.location = old_href}, self.animationSpeed)}})}if(this.closeOnBodyClick == 'on'){$(document).on('click', 'body', function(e){if(self.isOpen){if($(e.target).closest('#responsive-menu-container').length || $(e.target).closest('#responsive-menu-button').length){return}}self.closeMenu()})}if(this.itemTriggerSubMenu == 'on'){$('.responsive-menu-item-has-children > ' + this.linkElement).on('click', function(e){e.preventDefault();self.triggerSubArrow($(this).children('.responsive-menu-subarrow').first())})}}};ResponsiveMenu.init()});</script><script src="/wp-content/themes/ntk/inc/js/didizoo.js"></script>
	<link rel="stylesheet" href="/wp-content/themes/ntk/inc/css/didizoo.css">

<div class="shet">

<!-- tns-counter.ru -->

<script language="JavaScript" type="text/javascript">

var img = new Image();

img.src = 'http://kz.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*ntk_kz/ru/UTF-8/tmsec=ntk_project/' + Math.round(Math.random() * 1000000000);

</script>

<noscript> <img src="http://kz.tns-counter.ru/V13a****ntk_kz/ru/UTF-8/tmsec=ntk_project/" width="1" height="1" alt="">

</noscript>

<!--/ tns-counter.ru -->

</div>


<script>

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-81939600-1', 'auto');

ga('send', 'pageview');

</script>

<script>function lc_get_cookie(name) {var c = document.cookie;if (c.indexOf(name) != -1) {var x = c.indexOf(name)+name.length+1;var y = c.indexOf(";",x);if (y < 0) y = c.length;return decodeURIComponent(c.substring(x,y));} else return "";}if ((d = document.getElementById("commentform")) != null) { e = d.elements;var z = lc_get_cookie("comment_author_email_282405617dd2c7b6594348bc5be7af47");if (z != "") e["email"].value = z;z = lc_get_cookie("comment_author_282405617dd2c7b6594348bc5be7af47");if (z != "") e["author"].value = z.replace(/\+/g, " ");z = lc_get_cookie("comment_author_url_282405617dd2c7b6594348bc5be7af47");if (z != "") e["url"].value = z;}</script></body></html>