<!doctype html>
<!--[if !IE]>
<html class="no-js non-ie" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]>
<html class="no-js ie7" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]>
<html class="no-js ie8" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9 ]>
<html class="no-js ie9" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="ru-RU" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta name="google-site-verification" content="stqLwBbSG6V5WR8cevnBmpTIJjYucOs4vf2NhA1diQM" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://ntk.kz/xmlrpc.php">
<link href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,600&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<title>Боксер Жанкош Тураров вернулся с очередной победой из Америки! - НТК</title>

<!-- This site is optimized with the Yoast SEO plugin v3.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="На первом месте оказались поздравления. Почти каждый третий казахстанец вбивает в строку поиска короткие пожелания и картинки"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://ntk.kz/bokser-zhankosh-turarov-vernulsya-s-ocherednoj-pobedoj-iz-ameriki-2/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Боксер Жанкош Тураров вернулся с очередной победой из Америки! - НТК" />
<meta property="og:description" content="На первом месте оказались поздравления. Почти каждый третий казахстанец вбивает в строку поиска короткие пожелания и картинки" />
<meta property="og:url" content="http://ntk.kz/bokser-zhankosh-turarov-vernulsya-s-ocherednoj-pobedoj-iz-ameriki-2/" />
<meta property="og:site_name" content="НТК" />
<meta property="article:section" content="Новости Популярное" />
<meta property="article:published_time" content="2017-06-06T18:52:36+00:00" />
<meta property="article:modified_time" content="2017-06-07T10:51:10+00:00" />
<meta property="og:updated_time" content="2017-06-07T10:51:10+00:00" />
<meta property="og:image" content="http://ntk.kz/wp-content/uploads/2017/06/zhankosh.png" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="406" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="На первом месте оказались поздравления. Почти каждый третий казахстанец вбивает в строку поиска короткие пожелания и картинки" />
<meta name="twitter:title" content="Боксер Жанкош Тураров вернулся с очередной победой из Америки! - НТК" />
<meta name="twitter:image" content="http://ntk.kz/wp-content/uploads/2017/06/zhankosh.png" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="НТК &raquo; Лента" href="http://ntk.kz/feed/" />
<link rel="alternate" type="application/rss+xml" title="НТК &raquo; Лента комментариев" href="http://ntk.kz/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/ntk.kz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://ntk.kz/wp-includes/css/dashicons.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://ntk.kz/wp-includes/css/jquery-ui-dialog.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A%2C300%2C400%2C700&#038;ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ntk.kz/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='newscodes-css'  href='http://ntk.kz/wp-content/plugins/newscodes/lib/css/newscodes.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='newscodes-default-styles-css'  href='http://ntk.kz/wp-content/plugins/newscodes/lib/css/newscodes-styles.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='newscodes-570deff73a000-css'  href='http://ntk.kz/wp-content/uploads/nc-pevu-570deff73a000.css?ver=570deff73a000' type='text/css' media='all' />
<link rel='stylesheet' id='newscodes-570df290ab941-css'  href='http://ntk.kz/wp-content/uploads/nc-new-570df290ab941.css?ver=570df290ab941' type='text/css' media='all' />
<link rel='stylesheet' id='newscodes-font-0-css'  href='http://ntk.kz/wp-content/plugins/newscodes/lib/fonts/opensans/style.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='newscodes-font-1-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A100%2C200%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C700%2C700italic%2C800&#038;subset=all&#038;ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='newscodes-font-2-css'  href='http://fonts.googleapis.com/css?family=Crushed%3A100%2C200%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C700%2C700italic%2C800&#038;subset=all&#038;ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='newscodes-font-3-css'  href='http://fonts.googleapis.com/css?family=Annie+Use+Your+Telescope%3A100%2C200%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C700%2C700italic%2C800&#038;subset=all&#038;ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='newscodes-font-4-css'  href='http://fonts.googleapis.com/css?family=PT+Serif%3A100%2C200%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C700%2C700italic%2C800&#038;subset=all&#038;ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='newscodes-font-5-css'  href='http://ntk.kz/wp-content/plugins/newscodes/lib/fonts/ptsans/style.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='newscodes-font-6-css'  href='http://ntk.kz/wp-content/plugins/newscodes/lib/fonts/lato/style.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='newscodes-font-7-css'  href='http://ntk.kz/wp-content/plugins/newscodes/lib/fonts/raleway/style.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='newscodes-font-8-css'  href='http://ntk.kz/wp-content/plugins/newscodes/lib/fonts/ubuntu/style.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://ntk.kz/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='sparkling-bootstrap-css'  href='http://ntk.kz/wp-content/themes/ntk/inc/css/bootstrap.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='sparkling-icons-css'  href='http://ntk.kz/wp-content/themes/ntk/inc/css/font-awesome.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='sparkling-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C600%2C700%7CRoboto+Slab%3A400%2C300%2C700&#038;ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='sparkling-style-css'  href='http://ntk.kz/wp-content/themes/ntk/style.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//ntk.kz/wp-content/uploads/js_composer/custom.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='http://ntk.kz/wp-content/plugins/UberMenu.WordPress.Mega.Menu.Plugin.v3.0.5/pro/assets/css/ubermenu.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-black-white-2-css'  href='http://ntk.kz/wp-content/plugins/UberMenu.WordPress.Mega.Menu.Plugin.v3.0.5/assets/css/skins/blackwhite2.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='http://ntk.kz/wp-content/plugins/UberMenu.WordPress.Mega.Menu.Plugin.v3.0.5/assets/css/fontawesome/css/font-awesome.min.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='igallery_css-css'  href='http://ntk.kz/wp-content/plugins/sk_igallery/css/igallery.css?ver=4.5.9' type='text/css' media='all' />
<script type='text/javascript' src='http://ntk.kz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ntk.kz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ntk.kz/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://ntk.kz/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://ntk.kz/wp-content/themes/ntk/inc/js/modernizr.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://ntk.kz/wp-content/themes/ntk/inc/js/bootstrap.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://ntk.kz/wp-content/themes/ntk/inc/js/moment.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://ntk.kz/wp-content/themes/ntk/inc/js/functions.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://ntk.kz/wp-content/plugins/sk_igallery/com/sakurapixel/js/tween/CSSPlugin.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://ntk.kz/wp-content/plugins/sk_igallery/com/sakurapixel/js/tween/easing/EasePack.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://ntk.kz/wp-content/plugins/sk_igallery/com/sakurapixel/js/tween/TweenMax.min.js?ver=4.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IGALLERY_DTA_FRONT = {"IMAGES_URL":"http:\/\/ntk.kz\/wp-content\/plugins\/sk_igallery\/images","BTN_COLOR_OFF":"7b7b7b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ntk.kz/wp-content/plugins/sk_igallery/js/igallery.js?ver=4.5.9'></script>
<link rel='https://api.w.org/' href='http://ntk.kz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ntk.kz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ntk.kz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.9" />
<link rel='shortlink' href='http://ntk.kz/?p=15725' />
<link rel="alternate" type="application/json+oembed" href="http://ntk.kz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fntk.kz%2Fbokser-zhankosh-turarov-vernulsya-s-ocherednoj-pobedoj-iz-ameriki-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ntk.kz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fntk.kz%2Fbokser-zhankosh-turarov-vernulsya-s-ocherednoj-pobedoj-iz-ameriki-2%2F&#038;format=xml" />
<style id="ubermenu-custom-generated-css">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</style>
<script type="text/javascript">
	function addHandler(object, event, handler) {
		if (typeof object.addEventListener != 'undefined') 
			object.addEventListener(event, handler, false);
		else
			if (typeof object.attachEvent != 'undefined')
				object.attachEvent('on' + event, handler);
			else 
				throw 'Incompatible browser';
	}
</script>
<style type="text/css">a, #infinite-handle span, #secondary .widget .post-content a {color:#830084}a:hover, a:active, #secondary .widget .post-content a:hover,
        .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce nav.woocommerce-pagination ul li a:hover,
        .woocommerce nav.woocommerce-pagination ul li span.current  {color: #770077;}.entry-content {font-family: Open Sans; font-size:; font-weight: ; color:;}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://ntk.kz/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://ntk.kz/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://ntk.kz/wp-content/uploads/2016/04/logoNTK3-45x45.png" sizes="32x32" />
<link rel="icon" href="http://ntk.kz/wp-content/uploads/2016/04/logoNTK3.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://ntk.kz/wp-content/uploads/2016/04/logoNTK3.png" />
<meta name="msapplication-TileImage" content="http://ntk.kz/wp-content/uploads/2016/04/logoNTK3.png" />
<style>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</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

    <script type="text/javascript">
    
        $(document).ready(function() {
         
              setInterval( function() {
              var seconds = new Date().getSeconds();
              var sdegree = seconds * 6;
              var srotate = "rotate(" + sdegree + "deg)";
              
              $("#sec").css({"-moz-transform" : srotate, "-webkit-transform" : srotate});
                  
              }, 1000 );
              
         
              setInterval( function() {
              var hours = new Date().getHours();
              var mins = new Date().getMinutes();
              var hdegree = hours * 30 + (mins / 2);
              var hrotate = "rotate(" + hdegree + "deg)";
              
              $("#hour").css({"-moz-transform" : hrotate, "-webkit-transform" : hrotate});
                  
              }, 1000 );
        
        
              setInterval( function() {
              var mins = new Date().getMinutes();
              var mdegree = mins * 6;
              var mrotate = "rotate(" + mdegree + "deg)";
              
              $("#min").css({"-moz-transform" : mrotate, "-webkit-transform" : mrotate});
                  
              }, 1000 );
         
        }); 
    
    </script>


</head>

<body class="single single-post postid-15725 single-format-standard wpb-js-composer js-comp-ver-4.12 vc_responsive responsive-menu-slide-left">
<a class="sr-only sr-only-focusable" href="#content">Skip to main content</a>
<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner" >
		<nav class="navbar navbar-default navbar-fixed-top" role="navigation">
											         <div id="logo">
								<a href="http://ntk.kz/"><img src="http://ntk.kz/wp-content/uploads/2016/07/lohgo-chanel.png"  height="108" width="108" alt="НТК"/></a>
							
<div class="chasy">

	
<ul id="clock">
        <li id="sec"></li>
        <li id="hour"></li>
        <li id="min"></li>
</ul>

		


					
					
				
				
	</div>
							
							</div><!-- end of #logo -->

							
			
				<div class="row">
					<div class="site-navigation-inner col-md-12">
					

							
						<div class="navbar-header">
							

							

							
							
						</div>
						<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-black-white-2 ubermenu-loc-primary" data-ubermenu-target="ubermenu-main-87-primary"><i class="fa fa-bars"></i>Меню</a><nav id="ubermenu-main-87-primary" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-87 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-black-white-2 ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-sub-indicators"><ul id="ubermenu-nav-main-87-primary" class="ubermenu-nav"><li id="menu-item-766" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-766 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="http://ntk.kz/" tabindex="0"><i class="ubermenu-icon fa fa-home"></i></a></li><li id="menu-item-3729" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-3729 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">РЕВЮ</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-3729 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-1226" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1226 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://ntk.kz/revue_ru/"><span class="ubermenu-target-title ubermenu-target-text">На русском</span></a></li><li id="menu-item-1227" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1227 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/revue_kz/"><span class="ubermenu-target-title ubermenu-target-text">На казахском</span></a></li><li id="menu-item-1225" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1225 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://ntk.kz/komanda-revyu/"><span class="ubermenu-target-title ubermenu-target-text">Команда РЕВЮ</span></a></li></ul></li><li id="menu-item-927" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-927 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Наш эфир</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-927 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><!-- begin Tabs: [Tabs] 1147 --><li id="menu-item-1147" class="ubermenu-tabs menu-item-1147 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default"><ul class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-1147 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group" ><li id="menu-item-1148" class="ubermenu-tab ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-1148 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://ntk.kz/programmy/"><span class="ubermenu-target-title ubermenu-target-text">Программы</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-1148 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[1149] count[6] --><li class=" ubermenu-autocolumn menu-item-1149-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1149-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-1149-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-1149-post-13018" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1149 ubermenu-item-1149-post-13018 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/no-comments/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2017/02/No-coments.jpg" width="442" height="588" alt="No-coments"  /><span class="ubermenu-target-title ubermenu-target-text">No comments</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-1149-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1149-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-1149-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-1149-post-11929" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1149 ubermenu-item-1149-post-11929 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/ala-karga-2/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2017/02/Ала-карга.jpg" width="442" height="588" alt="Ала карга"  /><span class="ubermenu-target-title ubermenu-target-text">Ала қарға</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-1149-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1149-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-1149-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-1149-post-10434" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1149 ubermenu-item-1149-post-10434 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/instatv-kz/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2017/01/ИнстаТВ-по-будням-1.jpg" width="442" height="588" alt="ИнстаТВ по будням"  /><span class="ubermenu-target-title ubermenu-target-text">INSTATV.KZ</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-1149-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1149-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-1149-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-1149-post-1945" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1149 ubermenu-item-1149-post-1945 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/odnazhdy_v_russia/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2016/05/Однажды-в-РОССИИ.jpg" width="442" height="588" alt="Однажды в РОССИИ"  /><span class="ubermenu-target-title ubermenu-target-text">Однажды в России</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-1149-col-4 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1149-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-1149-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-1149-post-1143" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1149 ubermenu-item-1149-post-1143 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/revyu/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2016/04/Revue.jpg" width="442" height="588" alt="Revue"  /><span class="ubermenu-target-title ubermenu-target-text">РЕВЮ</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-1149-col-5 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1149-col-5"><ul class="ubermenu-submenu ubermenu-submenu-id-1149-col-5 ubermenu-submenu-type-stack" ><li id="menu-item-1149-post-1709" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1149 ubermenu-item-1149-post-1709 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/komikadze/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2016/05/Комикадзе.jpg" width="442" height="588" alt="Комикадзе"  /><span class="ubermenu-target-title ubermenu-target-text">КомикADZE</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[1149] --></ul></li><li id="menu-item-1150" class="ubermenu-tab ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-1150 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://ntk.kz/serialy/"><span class="ubermenu-target-title ubermenu-target-text">Сериалы</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-1150 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[1151] count[6] --><li class=" ubermenu-autocolumn menu-item-1151-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1151-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-1151-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-1151-post-1937" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1151 ubermenu-item-1151-post-1937 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/deffchonki/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2016/05/Деффченки.jpg" width="442" height="588" alt="Деффченки"  /><span class="ubermenu-target-title ubermenu-target-text">Деффчонки</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-1151-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1151-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-1151-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-1151-post-1930" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1151 ubermenu-item-1151-post-1930 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/kazakpyz-goy/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2016/05/казпыз-гой.jpg" width="442" height="588" alt="казпыз гой"  /><span class="ubermenu-target-title ubermenu-target-text">Қазақпыз ғой</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-1151-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1151-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-1151-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-1151-post-1907" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1151 ubermenu-item-1151-post-1907 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/patrul/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2016/05/Патруль-2.jpg" width="442" height="588" alt="Патруль"  /><span class="ubermenu-target-title ubermenu-target-text">Патруль</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-1151-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1151-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-1151-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-1151-post-1920" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1151 ubermenu-item-1151-post-1920 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/adality/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2016/05/Адалиты.jpg" width="442" height="588" alt="Адалиты"  /><span class="ubermenu-target-title ubermenu-target-text">Адалиты</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-1151-col-4 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1151-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-1151-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-1151-post-2120" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1151 ubermenu-item-1151-post-2120 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/aizhan/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2016/04/Ayzhan.jpg" width="442" height="588" alt="Ayzhan"  /><span class="ubermenu-target-title ubermenu-target-text">Айжан</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-1151-col-5 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1151-col-5"><ul class="ubermenu-submenu ubermenu-submenu-id-1151-col-5 ubermenu-submenu-type-stack" ><li id="menu-item-1151-post-1228" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1151 ubermenu-item-1151-post-1228 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/vuzery/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2016/04/Vuzery-2-min.jpg" width="442" height="588" alt="Vuzery-2-min"  /><span class="ubermenu-target-title ubermenu-target-text">ВУЗЕРЫ</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[1151] --></ul></li><li id="menu-item-1152" class="ubermenu-tab ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-1152 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://ntk.kz/filmy/"><span class="ubermenu-target-title ubermenu-target-text">Фильмы</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-1152 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[1153] count[6] --><li class=" ubermenu-autocolumn menu-item-1153-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1153-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-1153-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-1153-post-11230" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1153 ubermenu-item-1153-post-11230 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/lyudi-iks-nachalo-rosomaxa-3/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2017/02/инопланетноевторжение.jpg" width="442" height="588" alt="инопланетноевторжение"  /><span class="ubermenu-target-title ubermenu-target-text">Инопланетное вторжение: Битва за Лос-Анджелес</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-1153-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1153-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-1153-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-1153-post-10060" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1153 ubermenu-item-1153-post-10060 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/zelenyj-shershen-2/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2016/12/Зеленый-Шершень.jpg" width="442" height="588" alt="zelenyj-shershen"  /><span class="ubermenu-target-title ubermenu-target-text">Зеленый Шершень</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-1153-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1153-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-1153-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-1153-post-10722" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1153 ubermenu-item-1153-post-10722 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/edinstvennyj-vystrel/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2017/01/единственныйвыстрел-1.jpg" width="442" height="588" alt="единственныйвыстрел"  /><span class="ubermenu-target-title ubermenu-target-text">Единственный выстрел</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-1153-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1153-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-1153-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-1153-post-10711" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1153 ubermenu-item-1153-post-10711 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/kogda-zvonit-neznakomec/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2017/01/когдазвонитнезнакомец.jpg" width="442" height="588" alt="когдазвонитнезнакомец"  /><span class="ubermenu-target-title ubermenu-target-text">Когда звонит незнакомец</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-1153-col-4 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1153-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-1153-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-1153-post-10691" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1153 ubermenu-item-1153-post-10691 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/slezy-solnca/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2017/01/слезысолнца.jpg" width="442" height="588" alt="слезысолнца"  /><span class="ubermenu-target-title ubermenu-target-text">Слезы солнца</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-1153-col-5 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1153-col-5"><ul class="ubermenu-submenu ubermenu-submenu-id-1153-col-5 ubermenu-submenu-type-stack" ><li id="menu-item-1153-post-15477" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1153 ubermenu-item-1153-post-15477 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/moj-domashnij-dinozavr/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2017/06/мойдомашнийдинозавр.jpg" width="442" height="588" alt="мойдомашнийдинозавр"  /><span class="ubermenu-target-title ubermenu-target-text">Мой домашний динозавр</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[1153] --></ul></li><li id="menu-item-1154" class="ubermenu-tab ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-1154 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://ntk.kz/animaciya/"><span class="ubermenu-target-title ubermenu-target-text">Анимация</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-1154 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[1155] count[6] --><li class=" ubermenu-autocolumn menu-item-1155-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1155-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-1155-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-1155-post-15489" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1155 ubermenu-item-1155-post-15489 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/epik/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2017/06/эпик-1.jpg" width="442" height="588" alt="эпик"  /><span class="ubermenu-target-title ubermenu-target-text">Эпик</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-1155-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1155-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-1155-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-1155-post-15205" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1155 ubermenu-item-1155-post-15205 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/lilo-i-stich-2-bolshaya-problema-sticha/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2017/05/лилоистич2.jpg" width="442" height="588" alt="лилоистич2"  /><span class="ubermenu-target-title ubermenu-target-text">Лило и Стич 2: Большая проблема Стича</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-1155-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1155-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-1155-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-1155-post-3024" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1155 ubermenu-item-1155-post-3024 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/kak-priruchit-drakona-2/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2016/07/Как-приручить-дракона-2.jpg" width="442" height="588" alt="Как приручить дракона 2"  /><span class="ubermenu-target-title ubermenu-target-text">Как приручить дракона 2</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-1155-col-3 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1155-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-1155-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-1155-post-10069" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1155 ubermenu-item-1155-post-10069 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/lednikovyj-period-4-kontinentalnyj-drejf/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2016/12/Ледниковый-период-4.jpg" width="442" height="588" alt="lednikovyj-period-4"  /><span class="ubermenu-target-title ubermenu-target-text">Ледниковый период 4: Континентальный дрейф</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-1155-col-4 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1155-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-1155-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-1155-post-5686" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1155 ubermenu-item-1155-post-5686 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/sofiya-prekrasnaya/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2016/09/София-Прекрасная.jpg" width="442" height="588" alt="sofiya-prekrasnaya"  /><span class="ubermenu-target-title ubermenu-target-text">София Прекрасная</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-1155-col-5 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-6 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-1155-col-5"><ul class="ubermenu-submenu ubermenu-submenu-id-1155-col-5 ubermenu-submenu-type-stack" ><li id="menu-item-1155-post-1954" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1155 ubermenu-item-1155-post-1954 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://ntk.kz/dzheki_chan/"><img class="ubermenu-image ubermenu-image-size-full" src="http://ntk.kz/wp-content/uploads/2016/05/Джеки-чан.jpg" width="442" height="588" alt="Джеки чан"  /><span class="ubermenu-target-title ubermenu-target-text">Джеки Чанның оқиғасы</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[1155] --></ul></li></ul></li><!-- end Tabs: [Tabs] 1147 --></ul></li><li id="menu-item-1473" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1473 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://ntk.kz/tv-programma/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">ТВ Программа</span></a></li><li id="menu-item-1355" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-1355 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://ntk.kz/video-ntk/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Видео НТК</span></a></li><li id="menu-item-15033" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-15033 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://ntk.kz/ntk91/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">НТК+91</span></a></li><li id="menu-item-3180" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-3180 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://ntk.kz/attention/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Объявления</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-3180 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-15374" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-15374 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://ntk.kz/category/konkurs_ntk/"><span class="ubermenu-target-title ubermenu-target-text">Конкурс НТК</span></a></li></ul></li><li id="menu-item-1159" class="socOne ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1159 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="https://www.facebook.com/NTKchannel" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text"><i class="fa fa-facebook-official" aria-hidden="true"></i></span></a></li><li id="menu-item-1160" class="socOne ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1160 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="https://www.instagram.com/ntk_channel/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text"><i class="fa fa-instagram" aria-hidden="true"></i></span></a></li><li id="menu-item-1161" class="socOne ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1161 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="https://www.youtube.com/user/revuentk" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text"><i class="fa fa-youtube" aria-hidden="true"></i></span></a></li><li id="menu-item-1162" class="socOne ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1162 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank" href="https://vk.com/ntkchannel" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text"><i class="fa fa-vk" aria-hidden="true"></i></span></a></li><li id="menu-item-1163" class="poisk ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-1163 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-right ubermenu-has-submenu-drop ubermenu-has-submenu-flyout ubermenu-submenu-rtl ubermenu-submenu-reverse" ><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-noindicator ubermenu-item-notext" tabindex="0"><i class="ubermenu-icon fa fa-search"></i></span><ul class="ubermenu-submenu ubermenu-submenu-id-1163 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-right_edge_item" ><li id="menu-item-1164" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1164 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">	<!-- UberMenu Search Bar -->
	<div class="ubermenu-search">
		<form role="search" method="get" class="ubermenu-searchform" action="http://ntk.kz/">
			<input type="text" placeholder="Поиск по сайту..." value="" name="s" class="ubermenu-search-input" />
			<input type="submit" class="ubermenu-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .ubermenu-search -->
	</div></li></ul></li><li id="menu-item-1615-ru" class="lang-item lang-item-125 lang-item-ru lang-item-first current-lang ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1615-ru ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://ntk.kz/bokser-zhankosh-turarov-vernulsya-s-ocherednoj-pobedoj-iz-ameriki-2/" tabindex="0" hreflang="ru-RU" lang="ru-RU"><span class="ubermenu-target-title ubermenu-target-text">Рус</span></a></li><li id="menu-item-1615-kz" class="lang-item lang-item-129 lang-item-kz no-translation ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1615-kz ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://ntk.kz/kz/" tabindex="0" hreflang="kz-KZ" lang="kz-KZ"><span class="ubermenu-target-title ubermenu-target-text">Қаз</span></a></li></ul></nav>						
						
					</div>
					
					</div>
				
				<div class="brNews">

<strong class="breakingnews-heading"><i class="fa fa-bookmark-o"></i> НОВОСТИ</strong>



	





	<div class="br02">
	<marquee onMouseOver="this.stop()" onMouseOut="this.start()">
 
 
<span style="padding:0px 10px;color: #000000; font-size: 17px;">6/Июнь/2017</span> > <span style="padding:0px 10px;    font-size: 16px;"> <a href="http://ntk.kz/novosti-revyu-06-06-2017/">Новости &#171;Ревю&#187; 06.06.2017</a></span>
 
 
<span style="padding:0px 10px;color: #000000; font-size: 17px;">6/Июнь/2017</span> > <span style="padding:0px 10px;    font-size: 16px;"> <a href="http://ntk.kz/skazal-znachit-sdelal-xoreograf-dima-kima-vpervye-vystupil-posle-amputacii-nogi-2/">Сказал &#8212; значит сделал! Хореограф Дима Кима впервые выступил после ампутации ноги </a></span>
 
 
<span style="padding:0px 10px;color: #000000; font-size: 17px;">6/Июнь/2017</span> > <span style="padding:0px 10px;    font-size: 16px;"> <a href="http://ntk.kz/muzhchina-s-garantiej-ot-kogo-anna-sedokova-rodila-i-za-kogo-vyxodit-zamuzh-2/">Мужчина с гарантией! От кого Анна Седокова родила и за кого выходит замуж?</a></span>
 
 
<span style="padding:0px 10px;color: #000000; font-size: 17px;">6/Июнь/2017</span> > <span style="padding:0px 10px;    font-size: 16px;"> <a href="http://ntk.kz/kuda-exat-letom-v-poiskax-ekstremalnyx-kanikul/">Куда ехать летом в поисках экстремальных каникул?</a></span>
 
 
<span style="padding:0px 10px;color: #000000; font-size: 17px;">6/Июнь/2017</span> > <span style="padding:0px 10px;    font-size: 16px;"> <a href="http://ntk.kz/bokser-zhankosh-turarov-vernulsya-s-ocherednoj-pobedoj-iz-ameriki-2/">Боксер Жанкош Тураров вернулся с очередной победой из Америки!</a></span>
 
 
<span style="padding:0px 10px;color: #000000; font-size: 17px;">6/Июнь/2017</span> > <span style="padding:0px 10px;    font-size: 16px;"> <a href="http://ntk.kz/provokaciya-rulit-luchshim-dizajnerom-goda-stal-samyj-skandalnyj-modeler-sovremennosti/">Провокация рулит! Лучшим дизайнером года стал самый скандальный модельер современности</a></span>
 
 
<span style="padding:0px 10px;color: #000000; font-size: 17px;">6/Июнь/2017</span> > <span style="padding:0px 10px;    font-size: 16px;"> <a href="http://ntk.kz/angely-v-belom-victorias-secret-srazila-set-novoj-reklamnoj-kampaniej/">Ангелы в белом! Victoria’s Secret сразила сеть новой рекламной кампанией</a></span>
 
 
<span style="padding:0px 10px;color: #000000; font-size: 17px;">6/Июнь/2017</span> > <span style="padding:0px 10px;    font-size: 16px;"> <a href="http://ntk.kz/vypusknicam-na-zametku-kak-ne-opozoritsya-na-shkolnom-vechere-2/">Выпускницам на заметку! Как не опозориться на школьном вечере?</a></span>
 
 
<span style="padding:0px 10px;color: #000000; font-size: 17px;">6/Июнь/2017</span> > <span style="padding:0px 10px;    font-size: 16px;"> <a href="http://ntk.kz/kakie-filmy-blokbastery-ne-stoit-zhdat-v-etom-godu/">Какие фильмы-блокбастеры не стоит ждать в этом году?</a></span>
 
 
<span style="padding:0px 10px;color: #000000; font-size: 17px;">6/Июнь/2017</span> > <span style="padding:0px 10px;    font-size: 16px;"> <a href="http://ntk.kz/do-svidaniya-moj-laskovyj-mishka-kuda-delis-pandy-iz-yaponskogo-parka/">До свидания, мой ласковый мишка! Куда делись панды из Японского парка?</a></span>
 
</marquee>
	</div>
	
	</div> 
					
					
				</div>
			
		</nav><!-- .site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

		<div class="top-section">
								</div>

		<div class="container main-content-area">
            			<div class="row side-pull-left">
				<div class="main-content-inner col-sm-12 col-md-8">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-15725" class="post-15725 post type-post status-publish format-standard has-post-thumbnail hentry category-news-revu category-novosti-revyu category-news">
	<img width="720" height="406" src="http://ntk.kz/wp-content/uploads/2017/06/zhankosh.png" class="single-featured wp-post-image" alt="zhankosh" />	<div class="post-inner-content">
		<header class="entry-header page-header">

			<h1 class="entry-title ">Боксер Жанкош Тураров вернулся с очередной победой из Америки!</h1>

			<div class="entry-meta">
				<span class="posted-on"><i class="fa fa-calendar"></i> <a href="http://ntk.kz/bokser-zhankosh-turarov-vernulsya-s-ocherednoj-pobedoj-iz-ameriki-2/" rel="bookmark"><time class="entry-date published" datetime="2017-06-06T18:52:36+00:00">06.06.2017</time><time class="updated" datetime="2017-06-07T10:51:10+00:00">07.06.2017</time></a></span><span class="byline"> <i class="fa fa-user"></i> <span class="author vcard"><a class="url fn n" href="http://ntk.kz/author/ntk/">ntk</a></span></span>
								<span class="cat-links"><i class="fa fa-folder-open-o"></i>
					 <a href="http://ntk.kz/category/news-revu/" rel="category tag">Новости Популярное</a>,<a href="http://ntk.kz/category/novosti-revyu/" rel="category tag">Новости РЕВЮ</a>,<a href="http://ntk.kz/category/news/" rel="category tag">Новостная лента</a>				</span>
								
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->

		<div class="entry-content">
			<div id="ntk_player" style="width: 853px; height: 421px; text-align: justify;"></div>
<p style="text-align: justify;">
<p style="text-align: justify;">Непобежденный боксер Жанкош Тураров вновь завоевал победу, уже двадцать первую!Ринг словно раскалился от серии его ударов! Журналист &#171;Ревю&#187; Алмат Темиртас встретил чемпиона по прилёту из США, чтобы расспросить об эксклюзивных подробностях боя.</p>
<p style="text-align: justify;">Соперником казахстанца стал мексиканец Густаво Гарибай. Наш боец не стал растягивать поединок и уже в третьем раунде отправил своего визави в нокаут.</p>
<p style="text-align: justify;"><strong>Жанкош Тураров, боксёр:</strong><br />
&#8212; Вы знаете, преимущество мексиканских боксеров именно в выносливости и в хороших ударах. Первый и второй раунд я пытался нащупать слабые места соперника. В третьем раунде после его нокдауна я понял: один-два удара &#8212; и он упадет. Рад, что все задуманное так и получилось.</p>
<p style="text-align: justify;">Кстати, Жанкош &#8212; боксер новой формации. В отличие от своих старших братьев по рингу, Тураров не стал делать карьеру в любителях, а сразу перешел в профессионалы.</p>
<p style="text-align: justify;">Очень многие любители бокса отмечают, что Тураров умеет «играть» с соперником и позволяет ему ошибаться.</p>
<p style="text-align: justify;"><strong>Жанкош Тураров, боксёр:</strong><br />
&#8212; Мне очень важно показывать бокс, который нравится людям. Я стараюсь не пропускать удары соперника, при этом обманывая его, чтобы он не понял, в какой момент я нанесу решающий удар.</p>
<p>Говоря о своей мечте, Жанкош понимает, что для ее достижения важно трудолюбие и рейтинговые бои.</p>
<p style="text-align: justify;"><strong>Жанкош Тураров, боксёр:</strong><br />
&#8212; Я мечтаю завоевать все главные чемпионские пояса и иметь звание абсолютного чемпиона мира. Я думаю, что мечта осуществима, нужно лишь трудиться и постепенно идти к своей мечте.</p>
<p style="text-align: justify;">Совсем недавно у боксера родилась дочь, и, по его словам, создание семьи изменило его жизнь.</p>
<p style="text-align: justify;"><strong>Жанкош Тураров, боксёр:</strong><br />
&#8212; Когда родилась моя дочь, я был в США и не мог присутствовать при ее появлении на свет. Но, находясь там, я был вдохновлен этой новостью: и на тренировках, и на ринге мне было немного легче и приятнее.</p>
<p style="text-align: justify;">Жанкош Тураров, несмотря на молодой возраст, уже входит в десятку лучших боксеров Казахстана. Следующая цель &#8212; закрепить чемпионский титул на мировых рингах.</p>
					</div><!-- .entry-content -->

		<footer class="entry-meta">

	    	
		</footer><!-- .entry-meta -->
	</div>

	
</article><!-- #post-## -->

			                        
					<script type="text/javascript" src="/player/swfobject.js"></script>
					<script type="text/javascript">
						document.addEventListener("DOMContentLoaded", insertNTKPlayer );
						function insertNTKPlayer()
							{
								var PlayerFlashvars =
									{
										"st": "xVNRnBe1gj2kMambMs2f0YEwJS7LOS7VcHcdJsIftamr0GpfpC6vpXyRnBwYu=UftGALOaN1ua8fcjAeJVL5JkL5Jk6SMayvcjAeJYAocspvnR=dno6YnC7QcjW7JsAoMC7eJHco0Rl5Js6QxamfnoydMQmhMamLnBl1PHELOHz7cjzwOscRuQZLtob1tRydpTmZtB86cH3wJjIYJsE7cVpQxamfnoydnX=YnslyMY1Hp1uixHycy=1lHXbnMTJDtowpxGpnt86SB8Z8yR5VpolrSYmoOE1aPSgDgCN5tQJLpGgkOkN2uTm5OkUftamr0Rb90Qu50BJftam1ta3fuGWDto=iMVUVcsEQ0YAo0QZ2zBwrtQJ20aWdpVgDgCNlnB3kOkNduXbvMXehxByVgk5kzGyLtVg9gRwftR8k0CNbgj2kuR1ipBUk0CNRMoJhtX8kOjgDgaJjzBe1gj2kzGyLtVgDgRJduTNDnX1ipSg9cS5kMRyDto=ipGNYpBckOjEDgaN1tX6hpXyVgj2kcSgDgRehtRMkOkNVuSgDgRwfuXyYzRujtoefMkg9gjAk0CNjtamVt=6RuBeDgjZ4gR1jto7kOkgVgaLDgayVtTWVtQm1zQ3kOkNduXDdnQ2k0CNjtamVtXhZpXyfuRyVgj2e0CNjtamVtX6luXh1nBu2uCg9JsADgRNazo6DtQgkOkNRpRpRpRzk0CNYuX=apGpZpXyfgj2kcCgDgaJLMRyhtSg9cS5kzo6duTNftTckOkN5tX=w0TJLtQADuX1bpy65tX=w0XeZtR8DuX1bpy6htX5DuR6DuBl10TpftXNhMReZtR8DpayDtCeVuBwvtX1dpSgDgayVtTWVtQm1zQmvtX1dnVg9gRhLuTA90V6QuQMdtamr0Rb9gk5kzowLMRekpoJftX6Vgj2kcT55gk5kzowLMRevMQmfMCg9xVNbzGNanBwVnBu2uCg9cHADgaJjzBe1gj2e0jy60CNjtamVt=6LnBl1GQWDzGikOaDktB=Vpo1dMR1anT3kOjE50CNYzo=DpSg9cS7lvS5kzowLMRevuR6DuBl1gjZ4gRlhMRuZtRe1pa3kOj8DgRlhMRuZtaNZpohLgj2ecC5knBJftkg9gjEk0CNYzo=DpSg9cS7lvS5kzowLMRevtX1dpSg9xVNbzGNanBwDpBpLgj2l0CNbzGNanBwVnBu2uCg9cHADgRIkOjy60CNjtamVt=6otoekzGNDnBw1gjZ4gRIkOj8DgRlhMRuZtaNZpohLgj2ecTLDgRJduTNDGopltX5kOaDktB=Vpo1dMR1anT3kOjE50CNZzo6dgj2kckgDgaJjzBe1gj2e0jy60CNjtamVt=6LnBl1Go=DtCg9xVNbzGNanBwDpBpLgj2l0CNbzGNanBwVnBu2uCg9cHADgaJjzBe1gj2e0jy60CNjtamVt=65tX=wgjZ4gRyRpkg9gjEk0CNbzGNanBwDpBpLgj2l0CNbzGNanBwVnBu2uCg9cHADgaJjzBe1gj2e0jy60CNjtamVt=6VuB7kOaDkzo6DtQgkOkNRpRpRpRzk0CN2nBm1gj2kcSN60CNipBNlpVg9gjEkv3FF"
									};
								var PlayerParams =
									{
										wmode: "transparent",
										bgcolor: "transparent",
										allowFullScreen: "true",
										allowScriptAccess: "always",
										id: "ntk_player_box"
									};
								var ClientIP = "54.224.77.253";
								var html = '<div id="ntk_player_box" style="width:640px; height:360px;"></div>';
								$("#ntk_player").attr("style", "").attr("maxwidth", 750).attr("maxheight", 421).html( html);
								
								el = document.getElementById("ntk_player_box");
								new swfobject.embedSWF("/player/uppod-1.9.9.1.osmf.hls.ntk.swf", "ntk_player_box", el.clientWidth, el.clientHeight, "10.0.0.0", false, PlayerFlashvars, PlayerParams);
							}
						
						$( window ).resize( function() { setNTKPlayerSize();} );
						function setNTKPlayerSize(){
							$( "#ntk_player" ).each(function(){
								var swf = $(this).find("#ntk_player_box");
								if(swf.length > 0 ){
										var width = $(this).width();
										var maxWidth = $(this).attr("maxwidth");
										var maxHeight = $(this).attr("maxheight");
										if(width <= maxWidth){
											swf.width(width);
											swf.height((width / (maxWidth / maxHeight) ));
										}
										else if(width > maxWidth && swf.width() < maxWidth){
											swf.width(maxWidth);
											swf.height((maxWidth /  (maxWidth / maxHeight)));
										}
									}
							});
						}
					</script>

				
				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Навигация записей</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="http://ntk.kz/provokaciya-rulit-luchshim-dizajnerom-goda-stal-samyj-skandalnyj-modeler-sovremennosti/" rel="prev"><i class="fa fa-chevron-left"></i> Провокация рулит! Лучшим дизайнером года стал самый скандальный модельер современности</a></div><div class="nav-next"><a href="http://ntk.kz/kuda-exat-letom-v-poiskax-ekstremalnyx-kanikul/" rel="next">Куда ехать летом в поисках экстремальных каникул? <i class="fa fa-chevron-right"></i></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
		
		</main><!-- #main -->
	</div><!-- #primary -->
</div>
	<div id="secondary" class="widget-area col-sm-12 col-md-4" role="complementary">
		
		<div class="well">
						<aside id="text-5" class="widget widget_text">			<div class="textwidget"><div class="textOne" style=" border-bottom:1px solid #DADADA;     padding-bottom: 10px;">
<h2>АРХИВ</h2>
<h1>ЛУЧШЕЕ</h1>
</div></div>
		</aside><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
    padding: 5px 15px  !important;
    background: #f0f0f0  !important;
    list-style: none  !important;

}
.rpwe-block li: hover{
    background: #830084  !important;
   }

.rpwe-block a{
display: inline !important;
text-decoration: none;
}
.rpwe-block a:hover{
    text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 16px !important;
line-height: 1.5em;
}

.rpwe-block h3{
    z-index: 10;
    position: relative;
}



.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 17px;

}

.rpwe-time {
    color: #830084;
    font-size: 13px;
}


.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

#rpwe_widget-3 .rpwe-clearfix:after{
width: 100%;
    background: #830084;
    left: 0;
    width: 4px;
    position: absolute;
    height: 100%;
    top: 0;
    z-index: 3;
    display: block !important;
  -webkit-transition: all .3s;
     -moz-transition: all .3s;
     -o-transition: all .3s;
     transition: all .3s ;
}
#rpwe_widget-3 .rpwe-clearfix:hover:after{
width: 100%;
}
#rpwe_widget-3 .rpwe-clearfix:hover .rpwe-title a{
color: #fff !important;
}
#rpwe_widget-3 .rpwe-clearfix.rpwe-title{
 z-index: 4;
}
#rpwe_widget-3 .rpwe-clearfix:hover .rpwe-time{
 z-index: 4;
    color: #fff !important;
    position: relative;
}



.rpwe-clearfix{
zoom: 1;
}
#rpwe_widget-3 .rpwe-clearfix{
position: relative;
}
</style><aside id="rpwe_widget-3" class="widget rpwe_widget recent-posts-extended"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://ntk.kz/novosti-revyu-06-06-2017/" title="Ссылка на Новости &#171;Ревю&#187; 06.06.2017" rel="bookmark">Новости &#171;Ревю&#187; 06.06.2017</a></h3><time class="rpwe-time published" datetime="2017-06-06T19:01:28+00:00">06.06.2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://ntk.kz/skazal-znachit-sdelal-xoreograf-dima-kima-vpervye-vystupil-posle-amputacii-nogi-2/" title="Ссылка на Сказал &#8212; значит сделал! Хореограф Дима Кима впервые выступил после ампутации ноги " rel="bookmark">Сказал &#8212; значит сделал! Хореограф Дима Кима впервые выступил после ампутации ноги </a></h3><time class="rpwe-time published" datetime="2017-06-06T18:55:09+00:00">06.06.2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://ntk.kz/muzhchina-s-garantiej-ot-kogo-anna-sedokova-rodila-i-za-kogo-vyxodit-zamuzh-2/" title="Ссылка на Мужчина с гарантией! От кого Анна Седокова родила и за кого выходит замуж?" rel="bookmark">Мужчина с гарантией! От кого Анна Седокова родила и за кого выходит замуж?</a></h3><time class="rpwe-time published" datetime="2017-06-06T18:54:43+00:00">06.06.2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://ntk.kz/kuda-exat-letom-v-poiskax-ekstremalnyx-kanikul/" title="Ссылка на Куда ехать летом в поисках экстремальных каникул?" rel="bookmark">Куда ехать летом в поисках экстремальных каникул?</a></h3><time class="rpwe-time published" datetime="2017-06-06T18:53:45+00:00">06.06.2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://ntk.kz/bokser-zhankosh-turarov-vernulsya-s-ocherednoj-pobedoj-iz-ameriki-2/" title="Ссылка на Боксер Жанкош Тураров вернулся с очередной победой из Америки!" rel="bookmark">Боксер Жанкош Тураров вернулся с очередной победой из Америки!</a></h3><time class="rpwe-time published" datetime="2017-06-06T18:52:36+00:00">06.06.2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://ntk.kz/provokaciya-rulit-luchshim-dizajnerom-goda-stal-samyj-skandalnyj-modeler-sovremennosti/" title="Ссылка на Провокация рулит! Лучшим дизайнером года стал самый скандальный модельер современности" rel="bookmark">Провокация рулит! Лучшим дизайнером года стал самый скандальный модельер современности</a></h3><time class="rpwe-time published" datetime="2017-06-06T18:51:23+00:00">06.06.2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://ntk.kz/angely-v-belom-victorias-secret-srazila-set-novoj-reklamnoj-kampaniej/" title="Ссылка на Ангелы в белом! Victoria’s Secret сразила сеть новой рекламной кампанией" rel="bookmark">Ангелы в белом! Victoria’s Secret сразила сеть новой рекламной кампанией</a></h3><time class="rpwe-time published" datetime="2017-06-06T18:50:40+00:00">06.06.2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://ntk.kz/vypusknicam-na-zametku-kak-ne-opozoritsya-na-shkolnom-vechere-2/" title="Ссылка на Выпускницам на заметку! Как не опозориться на школьном вечере?" rel="bookmark">Выпускницам на заметку! Как не опозориться на школьном вечере?</a></h3><time class="rpwe-time published" datetime="2017-06-06T18:49:31+00:00">06.06.2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://ntk.kz/kakie-filmy-blokbastery-ne-stoit-zhdat-v-etom-godu/" title="Ссылка на Какие фильмы-блокбастеры не стоит ждать в этом году?" rel="bookmark">Какие фильмы-блокбастеры не стоит ждать в этом году?</a></h3><time class="rpwe-time published" datetime="2017-06-06T18:48:49+00:00">06.06.2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://ntk.kz/do-svidaniya-moj-laskovyj-mishka-kuda-delis-pandy-iz-yaponskogo-parka/" title="Ссылка на До свидания, мой ласковый мишка! Куда делись панды из Японского парка?" rel="bookmark">До свидания, мой ласковый мишка! Куда делись панды из Японского парка?</a></h3><time class="rpwe-time published" datetime="2017-06-06T18:47:41+00:00">06.06.2017</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside>		</div>
		 
	</div><!-- #secondary -->
<input type="hidden" name="LKLPBZrhJLYA" id="LKLPBZrhJLYA" />
<script type="text/javascript">
function fKl3dS5mKIbtz() {
	var o=document.getElementById("LKLPBZrhJLYA");
	o.value="gaGGXR8CDZ03";
}
var bRkmJTmEnMoh7 = document.getElementById("submit");
if (bRkmJTmEnMoh7) {
	var co1SmW2Iw5MBm = document.getElementById("LKLPBZrhJLYA");
	var pD9SGxwNOyUWJ = bRkmJTmEnMoh7.parentNode;
	pD9SGxwNOyUWJ.appendChild(co1SmW2Iw5MBm, bRkmJTmEnMoh7);
	addHandler(bRkmJTmEnMoh7, "mousedown", fKl3dS5mKIbtz);
	addHandler(bRkmJTmEnMoh7, "keypress", fKl3dS5mKIbtz);
}
</script>
		</div><!-- close .row -->
	</div><!-- close .container -->
</div><!-- close .site-content -->

	<div id="footer-area">
		<div class="container footer-inner">
			<div class="row">
				
	
	<div class="footer-widget-area">
				<div class="col-sm-4 footer-widget" role="complementary">
			<div id="text-2" class="widget widget_text">			<div class="textwidget"><p>«НТК» - это первый развлекательный канал с 21 часовым вещанием во всех городах и региональных центрах Республики Казахстан. Основой программной стратегии канала являются юмористические, развлекательные и познавательные передачи.</p>
<p></p>
<div class="in">
<a href="https://instagram.com/ntk_channel/" target="_blank"><img src="/wp-content/uploads/2016/04/instacanal.png" ><br />
	</a>
</div>
<p></p>
</div>
		</div>		</div><!-- .widget-area .first -->
		
				<div class="col-sm-4 footer-widget" role="complementary">
			<div id="text-3" class="widget widget_text">			<div class="textwidget"><ul>
<li><a href="/wp-content/uploads/2016/11/Презентация-НТК_СЕЗОН-2016-2017_fina.pdf" target="_blank">О канале</a></li>
<li><a href="/rukovodstvo-kanala/">Руководство канала</a></li>
<li><a href="/kontaktnaya-informaciya/">Контакты</a></li>
<li><a href="/reklama/">Реклама</a></li>
</ul></div>
		</div>		</div><!-- .widget-area .second -->
		
				<div class="col-sm-4 footer-widget" role="complementary">
			<div id="text-4" class="widget widget_text">			<div class="textwidget"><ul >
<li><a href="/obratnaya-svyaz/">Обратная связь</a></li>
<li><a href="/karera/">Карьера</a></li>
<li><a href="/attention/" >Объявления</a></li>
<li><a href="/fotoreportazhi/">Фоторепортажи</a></li>
</ul>

<div class="in2">
<a href="https://instagram.com/ntk_channel/" target="_blank"><img src="/wp-content/uploads/2016/04/instacanal.png" >
	</a>
</div>
</div>
		</div>		</div><!-- .widget-area .third -->
			</div>			</div>
		</div>
		

	
		<div class="insta">
	<div id="instagram-container">
	<div class="innerScrollArea">
		<ul id="instagram">
		</ul>
	</div>
    </div>
	</div>

		<footer id="colophon" class="site-footer" role="contentinfo">

			<div class="site-info container">
				<div class="row">
					<div class="col-xs-12 col-sm-10">
						<div class="copyright2">

	<div id="text-10" class="widget widget_text">			<div class="textwidget"><div class="logosfut">
					<img src="/wp-content/uploads/2016/04/logoNTK3.png" alt="НТК" style="    
    width: 110px;
    padding-bottom: 20px;
    padding-right: 12px;">
					</div>
<p style="color:#fff; flaat:left;">050013, Республика Казахстан, г. Алматы, пл. Республики,13<br>
					Тел.: +7 727 244 88 44  Факс: +7 727 244 88 43<br>
					Email: office@ntk.kz</p>
<p style="color:#000; flaat:left;">  © ТОО «Независимый Телевизионный Канал»<br>Использование материалов разрешено только при наличии активной ссылки на источник.</p></div>
		</div>

						</div>
					</div>
					<div class="col-xs-12 col-sm-2">
						<!-- ZERO.kz -->
						<span id="_zero_67791" class="site_counter">
						<noscript>
						<a href="http://zero.kz/?s=67791" target="_blank">
						<img src="http://c.zero.kz/z.png?u=67791" width="88" height="31" alt="ZERO.kz" />
						</a>
						</noscript>
						</span>

						<script type="text/javascript"><!--
						var _zero_kz_ = _zero_kz_ || [];
						_zero_kz_.push(["id", 67791]);
						_zero_kz_.push(["type", 1]);

						(function () {
							var a = document.getElementsByTagName("script")[0],
							s = document.createElement("script");
							s.type = "text/javascript";
							s.async = true;
							s.src = (document.location.protocol == "https:" ? "https:" : "http:")
							+ "//c.zero.kz/z.js";
							a.parentNode.insertBefore(s, a);
						})(); //-->
						</script>
						<!-- End ZERO.kz -->

						<!-- Yandex.Metrika informer -->
						<a href="https://metrika.yandex.ru/stat/?id=40516850&amp;from=informer"
						target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/40516850/1_1_FFFFFFFF_EFEFEFFF_0_pageviews"
						style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="40516850" data-lang="ru" /></a>
						<!-- /Yandex.Metrika informer -->
					</div>
				</div>
			
				<div class="row">
										<nav role="navigation" class="col-md-6">
											</nav>
					<div class="copyright col-md-6">
						sparkling						Тема от <a href="http://colorlib.com/" target="_blank">Colorlib</a>. Работает на <a href="http://wordpress.org/" target="_blank">WordPress</a>					</div>
				</div>

			</div><!-- .site-info -->
			<div class="scroll-to-top"><i class="fa fa-angle-up"></i></div><!-- .scroll-to-top -->
		</footer><!-- #colophon -->
	</div>
</div><!-- #page -->

  <script type="text/javascript">
    jQuery( document ).ready( function( $ ){
      if ( $( window ).width() >= 767 ){
        $( '.navbar-nav > li.menu-item > a' ).click( function(){
            if( $( this ).attr('target') !== '_blank' ){
                window.location = $( this ).attr( 'href' );
            }else{
                var win = window.open($( this ).attr( 'href' ), '_blank');
                win.focus();
            }
        });
      }
    });
  </script>

<script type="text/javascript">
for (i=0; i<document.forms.length; i++) {
    var f = document.forms[i];
    if (f.comment_post_ID) {
        f.encoding = "multipart/form-data";

        break;
    }
}
</script>
<button id="responsive-menu-button"
            class="responsive-menu-button  responsive-menu-boring"
            type="button"
            aria-label="Menu"><span class="responsive-menu-box"><span class="responsive-menu-inner"></span></span></button><div id="responsive-menu-container"
  class="
  slide-left  ">
  <div id="responsive-menu-wrapper">
    <ul id="responsive-menu" class=""><li id="responsive-menu-item-2610" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://ntk.kz/" class="responsive-menu-item-link">Главная</a></li><li id="responsive-menu-item-3734" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">РЕВЮ<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1 '><li id="responsive-menu-item-2612" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://ntk.kz/revue_ru/" class="responsive-menu-item-link">На Русском</a></li><li id="responsive-menu-item-3903" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://ntk.kz/revue_kz/" class="responsive-menu-item-link">На Казахском</a></li><li id="responsive-menu-item-3815" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://ntk.kz/komanda-revyu-m/" class="responsive-menu-item-link">Команда РЕВЮ</a></li></ul></li><li id="responsive-menu-item-2615" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="#" class="responsive-menu-item-link">Наш эфир<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1 '><li id="responsive-menu-item-2616" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://ntk.kz/programmy/" class="responsive-menu-item-link">Программы</a></li><li id="responsive-menu-item-2617" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://ntk.kz/serialy/" class="responsive-menu-item-link">Сериалы</a></li><li id="responsive-menu-item-2618" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://ntk.kz/filmy/" class="responsive-menu-item-link">Фильмы</a></li><li id="responsive-menu-item-2619" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://ntk.kz/animaciya/" class="responsive-menu-item-link">Анимация</a></li></ul></li><li id="responsive-menu-item-2620" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://ntk.kz/tv-programma/" class="responsive-menu-item-link">ТВ Программа</a></li><li id="responsive-menu-item-2621" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://ntk.kz/video-ntk/" class="responsive-menu-item-link">Видео НТК</a></li><li id="responsive-menu-item-3751" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="http://ntk.kz/attention/" class="responsive-menu-item-link">Объявления</a></li><li id="responsive-menu-item-3620-ru" class="lang-item lang-item-125 lang-item-ru lang-item-first current-lang menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://ntk.kz/bokser-zhankosh-turarov-vernulsya-s-ocherednoj-pobedoj-iz-ameriki-2/" class="responsive-menu-item-link" hreflang="ru-RU" lang="ru-RU">Рус</a></li><li id="responsive-menu-item-3620-kz" class="lang-item lang-item-129 lang-item-kz no-translation menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="http://ntk.kz/kz/" class="responsive-menu-item-link" hreflang="kz-KZ" lang="kz-KZ">Қаз</a></li></ul>  </div>
</div>
<script type='text/javascript' src='http://ntk.kz/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ntk.kz/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ntk.kz/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ntk.kz/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ntk.kz/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ntk.kz/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ntk.kz/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ntk.kz/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ntk.kz/wp-includes/js/wpdialog.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://ntk.kz/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/ntk.kz\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442.","sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://ntk.kz/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nc = {"ajax":"http:\/\/ntk.kz\/wp-admin\/admin-ajax.php","instances":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://ntk.kz/wp-content/plugins/newscodes/lib/js/newscodes.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://ntk.kz/wp-content/themes/ntk/inc/js/skip-link-focus-fix.js?ver=20140222'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?sensor=false&#038;ver=4.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","responsive_breakpoint":"0","accessible":"on","retractor_display_strategy":"mobile"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ntk.kz/wp-content/plugins/UberMenu.WordPress.Mega.Menu.Plugin.v3.0.5/assets/js/ubermenu.min.js?ver=3.0.5'></script>
<script type='text/javascript' src='http://ntk.kz/wp-includes/js/wp-embed.min.js?ver=4.5.9'></script>
<script>jQuery(document).ready(function($){var ResponsiveMenu ={trigger: '#responsive-menu-button',animationSpeed: 500,breakpoint: 800,pushButton: 'off',animationType: 'slide',animationSide: 'left',pageWrapper: '',isOpen: false,triggerTypes: 'click',activeClass: 'is-active',container: '#responsive-menu-container',openClass: 'responsive-menu-open',accordion: 'off',activeArrow: '▲',inactiveArrow: '▼',wrapper: '#responsive-menu-wrapper',closeOnBodyClick: 'off',closeOnLinkClick: 'off',itemTriggerSubMenu: 'off',linkElement: '.responsive-menu-item-link',openMenu: function(){$(this.trigger).addClass(this.activeClass);$('html').addClass(this.openClass);$('.responsive-menu-button-icon-active').hide();$('.responsive-menu-button-icon-inactive').show();this.setWrapperTranslate();this.isOpen = true},closeMenu: function(){$(this.trigger).removeClass(this.activeClass);$('html').removeClass(this.openClass);$('.responsive-menu-button-icon-inactive').hide();$('.responsive-menu-button-icon-active').show();this.clearWrapperTranslate();this.isOpen = false},triggerMenu: function(){this.isOpen ? this.closeMenu() : this.openMenu()},triggerSubArrow: function(subarrow){var sub_menu = $(subarrow).parent().next('.responsive-menu-submenu');var self = this;if(this.accordion == 'on'){var top_siblings = sub_menu.parents('.responsive-menu-item-has-children').last().siblings('.responsive-menu-item-has-children');var first_siblings = sub_menu.parents('.responsive-menu-item-has-children').first().siblings('.responsive-menu-item-has-children');top_siblings.children('.responsive-menu-submenu').slideUp(200, 'linear').removeClass('responsive-menu-submenu-open');top_siblings.each(function(){$(this).find('.responsive-menu-subarrow').first().html(self.inactiveArrow)});first_siblings.children('.responsive-menu-submenu').slideUp(200, 'linear').removeClass('responsive-menu-submenu-open');first_siblings.each(function(){$(this).find('.responsive-menu-subarrow').first().html(self.inactiveArrow)})}if(sub_menu.hasClass('responsive-menu-submenu-open')){sub_menu.slideUp(200, 'linear').removeClass('responsive-menu-submenu-open');$(subarrow).html(this.inactiveArrow)}else{sub_menu.slideDown(200, 'linear').addClass('responsive-menu-submenu-open');$(subarrow).html(this.activeArrow)}},menuHeight: function(){return $(this.container).height()},menuWidth: function(){return $(this.container).width()},wrapperHeight: function(){return $(this.wrapper).height()},setWrapperTranslate: function(){switch(this.animationSide){case 'left':translate = 'translateX(' + this.menuWidth() + 'px)';break;case 'right':translate = 'translateX(-' + this.menuWidth() + 'px)';break;case 'top':translate = 'translateY(' + this.wrapperHeight() + 'px)';break;case 'bottom':translate = 'translateY(-' + this.menuHeight() + 'px)';break}if(this.animationType == 'push'){$(this.pageWrapper).css({'transform':translate});$('html, body').css('overflow-x', 'hidden')}if(this.pushButton == 'on'){$('#responsive-menu-button').css({'transform':translate})}},clearWrapperTranslate: function(){self = this;if(this.animationType == 'push'){$(this.pageWrapper).css({'transform':''});setTimeout(function(){$('html, body').css('overflow-x', '')}, self.animationSpeed)}if(this.pushButton == 'on'){$('#responsive-menu-button').css({'transform':''})}},init: function(){var self = this;$(this.trigger).on(this.triggerTypes, function(e){e.stopPropagation();self.triggerMenu()});$('.responsive-menu-subarrow').on('click', function(e){e.preventDefault();e.stopPropagation();self.triggerSubArrow(this)});$(window).resize(function(){if($(window).width() > self.breakpoint){if(self.isOpen){self.closeMenu()}}else{if($('.responsive-menu-open').length>0){self.setWrapperTranslate()}}});if(this.closeOnLinkClick == 'on'){$(this.linkElement).on('click', function(e){e.preventDefault();old_href = $(this).attr('href');if(self.isOpen){if($(e.target).closest('.responsive-menu-subarrow').length){return}self.closeMenu();setTimeout(function(){window.location = old_href}, self.animationSpeed)}})}if(this.closeOnBodyClick == 'on'){$(document).on('click', 'body', function(e){if(self.isOpen){if($(e.target).closest('#responsive-menu-container').length || $(e.target).closest('#responsive-menu-button').length){return}}self.closeMenu()})}if(this.itemTriggerSubMenu == 'on'){$('.responsive-menu-item-has-children > ' + this.linkElement).on('click', function(e){e.preventDefault();self.triggerSubArrow($(this).children('.responsive-menu-subarrow').first())})}}};ResponsiveMenu.init()});</script><script src="/wp-content/themes/ntk/inc/js/didizoo.js"></script>
	<link rel="stylesheet" href="/wp-content/themes/ntk/inc/css/didizoo.css">

<div class="shet">

<!-- tns-counter.ru -->

<script language="JavaScript" type="text/javascript">

var img = new Image();

img.src = 'http://kz.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*ntk_kz/ru/UTF-8/tmsec=ntk_project/' + Math.round(Math.random() * 1000000000);

</script>

<noscript> <img src="http://kz.tns-counter.ru/V13a****ntk_kz/ru/UTF-8/tmsec=ntk_project/" width="1" height="1" alt="">

</noscript>

<!--/ tns-counter.ru -->

</div>


<script>

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-81939600-1', 'auto');

ga('send', 'pageview');

</script>

<script>function lc_get_cookie(name) {var c = document.cookie;if (c.indexOf(name) != -1) {var x = c.indexOf(name)+name.length+1;var y = c.indexOf(";",x);if (y < 0) y = c.length;return decodeURIComponent(c.substring(x,y));} else return "";}if ((d = document.getElementById("commentform")) != null) { e = d.elements;var z = lc_get_cookie("comment_author_email_282405617dd2c7b6594348bc5be7af47");if (z != "") e["email"].value = z;z = lc_get_cookie("comment_author_282405617dd2c7b6594348bc5be7af47");if (z != "") e["author"].value = z.replace(/\+/g, " ");z = lc_get_cookie("comment_author_url_282405617dd2c7b6594348bc5be7af47");if (z != "") e["url"].value = z;}</script></body></html>